Frage von HalCal, 22

Minecraft Server mit 1.8-1.9-1.10 kompatibel machen.

Hallo! Ich versuche momentan einen Minecraft Bukkit Server aufzubauen und möchte gerne wissen wie ich mein Server mit 1.8-1.9-1.10 kompatibel machen kann?

Antwort
von superproxx, 20

Geh mal auf Bukkit.org und such dir die passende CraftBukkkit version heraus. Grundzätzlich empfiehlt es sich allerdings nicht , drei Versionen auf einmal laufen zu lassen. Maximal 2

Kommentar von HalCal ,

Danke für die Antwort! Schönen Tag dir noch ;D

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten