Frage von Flixi2016, 19

Hallo, Ich habe ein Problem mit meinem Minecraft 1.8.8 Spigot Server?

Ich habe mir das Plugin Bedwars Reloaded heruntergeladen und immer wenn jemand joint und versucht sich in die Mitte zu bauen der nicht OP ist kann er nur bis zur einer bestimmten länge bauen dann verschwinden die Blöcke ?

Soll ich mir ein anderes Plugin holen ?

Antwort
von Erdmann55, 9

Liegt das vieleicht an der Protection? 

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten