Frage von dachdecker123, 42

Hallo, hatte Kondensatoren am Radio "Wega 311" gewechselt, nun wird der Drahtwiderstand 2 K - Ohm - 4 Watt am ÜBERTRAGER sehr heiss, sodass der Schutzlack...?

schon leicht rauchte, diese Kondensatoren hatte ich getauscht : 6 stück mit 10000pF - 500V, habe den selben Wert 10000pF mit 630V genommen. 1 stück 2500 - 500V, habe hier einen mit 2200pF - 630V genommen. 1 stück 0,047µF - 250V hier habe ich einen mit 0,068µF - 630V genommen, dann wurden 2 Elkos: 1 stück mit 5µF - 70/80V habe hier einen 4,7µF - 100V genommen 1stück mit 50µF - 12/15V habe hier einen 47µF - 100V genommen. nun, lässt sich das Radio einschalten, aber es spielt nicht mehr wie vorher, nur ein gleichbleibender Ton, dieser Drahtwiderstand wird ganz schön heiss dabei, hatte diesen nach der leichten Rauchentwicklung gleich gemessen ist noch ganz und zeigt auf der 20 K-Ohm Skala 2 K - Ohm an. Nun meine Frage: was kann die Ursache für das heiss werden des Drahtwiderstandes sein bzw. das es nicht mehr spielt? Die Kondensatoren liegen frei, liegen nicht irgendwo an.Radio ist ein WEGA 311 dieses verfügt nur über die o.g. Kondensatoren. Für ne Antwort wäre ich sehr Dankbar.Möchte mich vorab schon mal bedanken. Grüsse vom dachdecker123

Antwort
von rumy96, 31

Wenn es heiss wird, heisst es, dass viel Strom fliesst, würde ich mal sagen

Könnte evtl sein, dass ein Kondesator einen Kurzschluss macht

Kommentar von dachdecker123 ,

Hallo, vielen Dank fürs Antworten.Die gewechselte Kondis.sind alle ganz neu.Werde morgen mal genauer schauen...könnte es daran liegen, habe für den 2500pF- 500V einen 2200pF - 630V genommen, und hatte für den 0,047µF - 250V einen 0,068µF - 630V genommen.

das Radio spielte vorher einwandfrei.das Mag.Auge schloss sich je nach Sender auf UKW.ganz...eins habe ich daraus gelernt, dass ich so schnell mal keine Kondensatoren mehr wechseln werde.

Was kann die Ursache für den hohen Strom am Drahtwiderstand sein? Gruss: vom dachdecker123

Kommentar von rumy96 ,

Das einzige was mir sonst noch so einfällt, ist das die neuen die du genommen hast gepolte sind. Dann könnte es auch nid mehr funktionieren

Das mit dem hohen Strom könnte ich mir nur durch einen Kuzschluss vorstellen. Was anderes fällt mir gerade nicht ein 

Antwort
von dachdecker123, 8

Hallo Rumy96, möchte Ihnen mitteilen, daß sie recht hatten mit einem Kurzschluss. Dieser befand sich an dem Röhrensockel der EM84, da kamen sich zwei Kontakte beim Ausrichten der EM 84 durch Drücken auf die Kontakte am Röhrensockel zustande.Ein Radio-Fernsehtechniker hatte das Chassis durchgemessen und fand den Kurzschluss am Röhrensockel der EM 84 durch ne Messung. Nunspielt das Radio wieder einwandfrei.Nochmals Danke für den Tip.Gruss vom dachdecker123

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten