Frage von DidiLogan, 42

Hallo ! Habe seit einem halben Jahr Starterprobleme mit meinem Dacia Logan MCV, Benziner, Baujahr 2007. Kennt das auch wer von Euch?

Drehe den Zündschlüssel um und es macht nicht mal Klick. So wie gestern: Bin ca. 160 km gefahren mit Einkauf dazwischen und dann nochmal eine Kaffeepause. Null Problem. Und beim heimfahren steh ich an `nem Bahnübergang und stelle Motor brav ab. Als Schranken wieder oben war und ich starten will....geht nix.Habe dieses Problem jetzt seit Oktober 2015. Anfangs reichte es mit eingelegtem Gang das Auto etwas zu schaukeln, leicht anzurollen, oder mal ordentlich in die Nähe des Starters zu klopfen. Mittlerweile habe ich bereits 2 x neuen Starter eingebaut. Mitte März das letzte Mal. Hatte 2 Monate keinerlei Probleme und jetzt wieder !!  Meine Werkstatt glaubt nicht mehr, dass es der Starter ist, konnte aber bisher auch keine andere Ursache finden.Hatte oder hat wer von Euch auch dieses Problem ? Oder habt Ihr einen Tip was das verursachen könnte?
Danke im Vorraus! Didi

Antwort
von hauseltr, 29

Steuergerät?

Zwischenrelais zum Anlasser?

Akkuproblem?

Kabelbruch?

Hast du schon mal in einem Dacia Forum nachgefragt?

Diese Problem kenne ich von meinen Datschen nicht, fahre jetzt den 2.

Kommentar von DidiLogan ,

Hi. Danke für die rasche Antwort. Also die Batterie ist neu und wurde aufgeladen. Da ich selber kein Mechaniker bin war ich in der Werkstätte und die haben bereits beim letzten Tausch alles Elektrische von Batterie bis Zündschloss durchgechekt und sind letzten Endes wieder beim "defekten" Starter gelandet. Derzeit steht er wieder in der Werkstatt und werden nochmal alles checken.    Mein Schritt war hier mal anzufragen, ob jemand dieses Problem kennt, denn die Burschen in der Werstatt scheinen mit meinem Problem überfordert zu sein.

Keine passende Antwort gefunden?

Fragen Sie die Community