Hallo, folgende Situation: Habe ein iPhone 5s und mir vor ca einer Woche erst ein neues Ladekabel gekauft aber es läd nicht mehr ... wieso?

... komplette Frage anzeigen

3 Antworten

Hallo meninsnow,

wenn das iPhone nicht mehr läd, kann das viele Gründe haben. Der einfachste: der Anschluss ist verschmutzt. Das sorgt dafür, dass die Kontakte im Anschluss und die des Kabels sich nicht einwandfrei berühren. Probiere zuerst einmal den Anschluss zu reinigen. Das kannst Du zum Beispiel mit SIM-Werkzeug machen, das meist mitgeliefert wird. Mit dem SIM-Werkzeug solltest Du aber besonders vorsichtig umgehen und versuchen nicht an die Metall-Kontakte zu kommen, da Du sie damit zerkratzen kannst. Wenn Dir das zu gefährlich ist, kannst Du es auch mit Druckluftspray probieren und den Dreck einfach rauspusten.

Wenn Dein Handy bereits blitzeblank geputzt ist und trotzdem nicht läd, dann kann auch Dein neues Kabel kaputt sein. Das kannst Du einfach herausfinden, indem Du das Kabel an ein anderes iPhone anschließt oder es im Apple-Store testen lässt. Läuft es einwandfrei, liegt der Fehler leider im Handy.

Hier kann es zwei Probleme geben. Die Kontakte des Anschlusses könnten bereits zerkratzt oder verbogen sein. Oder es besteht ein Fehler am Akku. Beide Probleme kannst Du nicht selbst lösen. Deshalb ist es in diesen Fällen ratsam, das Handy in einen Apple-Store in Deiner Nähe überprüfen zu lassen. Kleinere Reparaturen können meist gleich vor Ort vorgenommen werden. Liegt allerdings ein großes Hardware-Problem vor, wirst Du das Handy einschicken müssen.

Wir hoffen, unsere Antwort hat Dir weitergeholfen.

Dein Team von DeinHandy


Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von meninsnow
24.11.2015, 12:29

Habe es wie Ihr es beschrieben habt sauber gemacht und was soll ich sagen es funktioniert wieder einwandfrei!

Vielen Dank für den Ratschlag :)

0

Vielleicht sind an deinem iPhone dräht vebogen durch falsches einstecken des kabels.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von horschd2991
24.11.2015, 15:52

Da kann man nichts falsch einstecken

0

Hast du vielleicht kein Originals Apple Ladekabel verwendet?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von meninsnow
24.11.2015, 12:31

natürlich habe ich das.

Mein Problem hat sich aber bereits schon gelöst, war nur verschmutzt :)

0