Hallo, ich habe folgendes Problem mit meiner Waschmaschine "Samsung WF10824Z8V". Es kommt ständig die Fehlermeldung "LE1", habe alle Schläuche kontrolliert?

... komplette Frage anzeigen

1 Antwort

Interessant, du scheinst schon nach dem Fehlercode gesucht zu haben, wenn du so konzentriert Pumpen und Schläuche kontrolliert hast ;-)

Leider beschreibst du nicht, ob Wasser auch tatsächlich abgepumpt wurde.
Wie lange würde denn normalerweise gepumpt werden? Länger als 9 Minuten doch wohl kaum ;-) Folglich bricht die Maschine nach 9 Minuten ab, und reklamiert einen Fehler LE um aufmerksam zu machen. Logisch soweit.

Fraglich ist also vorerst, ob überhaupt Wasser abgepumpt wurde, also in echt Wasser aus der Trommel und dem Ablaufschlauch gepumpt wurde.
Sollte tatsächlich Wasser abgepumpt worden sein und somit in der Trommel kein Wasser mehr sichtbar sein, dann könnte der Wasserstands-Sensor fehlerhaft sein. Also sinngemäß noch zu viel Wasser in Trommel melden.

Ob dieser Sensor nun ein elektronischer ist, oder ein normaler Kontaktschalter der über eine übliche -sogenannte- Luftfalle den Wasserpegel als Schaltfunktion meldet. Fehlerhaft könnte dieser Druckschalter, oder die Luftfalle, oder die Schläuche dafür sein. Dritte Möglichkeit wäre eine in den Pumpensumpf integrierte Luftfalle ähnlich wie sie bei Spülmaschinen verwendet wird.

Desweiteren kann eine Schutzschaltung ähnlich wie bei Spülmaschinen vorhanden sein. Also wenn Wasser in der Bodenwanne ist, kann dieses natürlich nicht abgepumpt werden ;-) Aber ein Melder meldet es und macht eventuell per Pumpe und Fehlercode darauf aufmerksam.
Sowas ist meist bei Spülmaschinen üblich, kann aber auch bei neuen Waschmaschinen verwendet werden.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?