Frage von Andreas1907180, 79

Hallo, Habe vor ca 3 Monaten eine Neue Heizungsanlage bekommen. Jetzt habe ich folgendes Problem der Brenner startet ca alle 10 min .?

Habe alle Heizkörper zu und trotzdem läuft die Heizung immer wieder... Vorlauf Rücklauf zeigen selbe Temperatur 40 grad. Hydraulischer Abgleich wurde nicht gemacht . Anlage heizt hoch auf ca 55 grad und fällt innerhalb 5 min auf 45 grad und startet wieder. habe mittlerweile ca 700 liter öl verbraucht.

was könnte das Problem sein.

Danke

Grüße Andreas

Antwort
von Simko, 79

Der zentrale Wärmeerzeuger bekommt seine Information, dass Heizungsbedarf besteht, von der Regelung (Einstellung).
Dass ggf. einzelne oder gar alle HK individuell abgedreht wurden, hiervon "weiß er" leider nichts!
Also gibt er "Vollgas", während andererseits vom Nutzer heftigst "gebremst" wird.
Energievernichtung pur bzw. ein Groschengrab! Völlig abgesehen, dass hierdurch die Lebensdauer von WE und Komponenten deutlich reduziert wird.
Frage:
Wie hoch ist die Nennleistung des WE, wie hoch die berechnete Normheizlast?

Kommentar von Andreas1907180 ,

hallo erstmal danke für die Antwort gestern war die heizungsfirma da ,haben die heizung nachgestellt und an allen Heizkörper war der rücklauf voll aufgedreht so das zuviel wasser gepumpt wurde. hoffe das es jetzt besser ist.. soll mir automatische thermostate zulegen die das Öffnen der heizung regeln. habe jetzt mal die starts gezählt in 8 h 12mal gestartet. hoffen wir das beste..... grüße Andreas

Kommentar von Andreas1907180 ,

hallo, die heizungsfirma war da, haben alles nachgestellt und den pumpendruck reduziert. Sie haben an allen Heizkörper den Rücklauf zurück gedreht der komplett auf war und somit zu viel und zu schnell wasser transportiert wurde.. habe jetzt mal gezählt in 8 h. 12starts denke das daß OK ist.. ich soll mir evtl automatische Thermostate zulegen die das Öffnen der heizungsventile regeln sollen... ich hoffe es läuft jetzt besser :-) grüße Andreas

Antwort
von jogibaer, 73

Sind die Rohre im Keller nicht isoliert? Irgendwo muss ja die Wärme hin. Auch die Rohre für warmes Wasser müssen isoliert sein. Dort zirkuliert das warme Wasser ständig. Ohne Isolation kühlt es schnell ab. Mit Geduld und etwas Können schafft das jeder das Isolieren nachzuholen. Im Baumarkt findest du die nötigen Materialien.


Antwort
von harmersbachtal, 70

das ist bestimmt nur einstelungs Sache sonst nix ( Steuerung ) die ist ja neu, eventuell ist werks Einstellung noch drin die sollen aber alles kontrolieren montag bis Freitg/Sa und So auch begin des Heizens

Kommentar von Andreas1907180 ,

danke für die Antwort... haben gestern alles nachgestellt... und den rücklauf an den Heizkörper minimiert.. es ist zu viel und zu schnell wasser transportiert worden...

Antwort
von KingWof, 78

Lass mal jemanden die elektrischen Bauteile anschauen.

Kommentar von Andreas1907180 ,

Hab Heizungsfirma informiert ,,, die wollen die Woche noch vorbei kommen. Bin mal gespannt was die sagen!!

Kommentar von Andreas1907180 ,

noch nicht mal die Heizkörper werden vollständig warm

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten