Frage von NopDot, 36

Habe zu neues Jelly Bean?

Hallo Leute,ich kann leider nicht mcpemaster und blocklauncher benutzten da meine Jelly Bean version zu "neu" ist.Kann mir jemand sagen ob ich die Version "runterstufen" kann?(Samsung Galaxy S3 mini

Antwort
von illerchillerYT, 23

Das ist so alt, dass du eine neuere Custom ROM installieren solltest.

Kommentar von NopDot ,

Ok ist das Hardware oder Software wenn software wo und wie kann ich sie instalieren

Kommentar von illerchillerYT ,

Software. Google mal danach, denn ansonsten würde ich hier 239 Seiten vollschreiben :D

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten