Frage von ANIMALBOSS, 57

Habe ein Problem wenn ich in der MINECRAFT VERSION 1.9 oder 1.9.2 einen 1.9 Server joinen will kommen immer fehlermeldungen :/ Bitte Helft mir?

Habe ein Problem wenn ich in der MINECRAFT VERSION 1.9 oder 1.9.2 einen 1.9 Server joinen will kommen immer fehlermeldungen :/

Bitte Helft mir?

Antwort
von Millena1997, 41

sicher, dass die Server auch auf 1.9 sind? Die meisten sind nämlich noch auf 1.8 und haben noch nicht geupdated.

Kommentar von ANIMALBOSS ,

Ja100% sicher

Kommentar von Millena1997 ,

dann versuch mal, deinen .minecraft Order neu zu installieren oder deine Java Version zu aktuallisieren.

Kommentar von ANIMALBOSS ,

Habe ich schon ohne Erfolg :/

Kommentar von Millena1997 ,

dann weiss ich auch nicht, tut mir leid ._.

ich kann dir aber ein Forum vorstellen, wo die User meistens sehr hilfsbereit sind: forum.kadcon.de
versuch mal, dort deine Frage zu stellen.

Kommentar von ANIMALBOSS ,

DANKE ;)

Antwort
von DerTyp12321, 25

Welche Fehlermeldungen?

Kommentar von ANIMALBOSS ,
Antwort
von christi12345, 33

dann lies doch mal die Fehlermeldung???

Kommentar von ANIMALBOSS ,

Verstehe die nicht:https://youtu.be/I71fprK95Mw

Kommentar von christi12345 ,

einfach mal nach der Fehlermeldung googlen:

Hamachi deaktivieren

und überprüf deine Firewall einstellungen (füg Minecraft zur Ausnahme-Regel hinzu)

Kommentar von ANIMALBOSS ,

Mamaschi habe ich nicht und bei 1.8 Servern funktioniert es ja ...

Deswegen denke ich nicht dass es an der fireWall liegt und gegooglet habe ich schon ohne Ergebnis :/

Keine passende Antwort gefunden?

Fragen Sie die Community