Frage von Labilab1, 20

Hab ne farge zu jailbreakme bei mir muss ich mein ipod syncen?

Yo hallo leibe community wie ich heute gelesen habe ist jailbreaken nicht mer in (De) nucht mehr verboten und wollte min ipod tuch 4th jailbreaken ich habe ein ios 6.1.6 betriebs system wen ich auf der seite angekommen bin steht da jailbreake um apps zu erhalten die appleim appstore nicht erlaubt dan darunter steht Du solltest mit itunes syncen bevor du anfängst aber ich hab kein bog auf syncen und darunter ist der button tum sliden jezt jailbreaken aber funzt nicht und kan ich das de-installiren

vielen dank im foraus LG Leon

Antwort
von sahov, 16

Wenn die Frage leserlicher gestellt wäre, könnte man dir vielleicht eher helfen.

Kommentar von Labilab1 ,

Ok  wen ich auf jailbreakme gehe steht da du solltest mit itunes syncen bevor du anfängst hab ein piod touch 4th und ios 6.1.6 was soll ich tuhen hab kein bog auf syncen

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten