Hab mir xposed installer für Xperia z2 (5.1.1) geholt und da steht ständig "Die Version ist nicht aktiv, hast du das framework installiert Gerät neugestartet?

... komplette Frage anzeigen

1 Antwort

Hast du auch das Framework ansich geflasht?

http://forum.xda-developers.com/showthread.php?t=3034811

Der Installer übernimmt im Prinzip nur noch das Aktivieren und Verwalten von Modulen, installieren lässt es sich damit nicht mehr (da die ART Bibliothek ausgetauscht werden muss).

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?