Frage von jankatzen, 57

Guten abend..ich habe einen MineCraft server und möchte ein kit mit verzauberungen 127 haben nur immer kommt ein error...brauche ich ein bestimmtes pugin?

Antwort
von crunsch, 12

So pauschal lässt sich das nicht beantworten.

Welcher Error kommt, welche MC Version?

Kommentar von jankatzen ,

Garkein ´Fehler das ist ein Block ohne texture,.,,wurde extra gemacht.....

minecraft 1.8.8

Kommentar von jankatzen ,

hopla falsche frage :D

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten