Frage von MyKillerkekZzZ, 286

GTA V LSPDFR Fehler?

Hey! Ich habe ein großes Problem bei GTA 5 LSPDFR. Ich habe das Ragepluginhook installiert und den LSPDFR Mod an sich auch. Bei mir steht, wenn ich RAGEPluginHook öffne, ''The current game version is not supported'' da. GTA V ist auf der neusten Version und von der Rage bla bla habe ich auch die neuste Version installiert. Ich habe es einmal geöffnet und da hat, zumindest RAGE bla bla, funktioniert. Als ich es erneut öffnen wollte, ging es nichtmehr. Hilfe!!

Antwort
von xID3trox, 260

Du musst die neue RagePluginHook runterladen http://ragepluginhook.net/GetDownload.aspx?id=116 Du mussst dann

RAGE Plugin Hook - Open Alpha - 0.38.886.6940

runterladen :)

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten