Frage von ujoin, 24

Graka für Minecraft?

Hi meine aktuelle Graka Version funktioniert nicht für Minecraft weil der OpenGL nicht zusammen Arbeitet jetzt meine Frage ich habe mir ein alten Graka Update von Win Vista geholt der klappt nur für Minecraft 1.7.? aber nicht für 1.8.? welcher Graka Update klappt für 1.8.?

Keine passende Antwort gefunden?

Fragen Sie die Community