Frage von BaMa21,

GoogleChrome - Ton aus?!

LEUTE! ich brauch dringend Hilfe. Ich habe es irgendwie geschafft, bei meinem Internet Browser Google Chrome den Ton auszustellen. Normal am PC ist er an, und bei anderen Browsern funktioniert er, aber bei Google Chrome habe ich keinen mehr und kann keine YouTube Videos schauen oder Musik hören.

Kann mir jemand helfen? :/ Danke im Voraus und LG !

Antwort von Knuckles137,

Lautstärkesymbol in Taskleiste -> anklicken -> Mixer -> Google Chrome suchen und den Regler auf 100 hochstellen.

Hab zur Not mal nen Screen hinzugefügt.

Toneinstellungen
Toneinstellungen
Kommentar von BaMa21,

Hab ich alles versucht, aber selbst das bringt nichts. Ich habe keinen Ton :( Sonst funktioniert alles ohne Probleme. Aber hm. danke trotzdem !

Kommentar von Knuckles137,

Was steht bei Google Chrome ? Ist das auf 100 Lautstärke ? Sicher das du den Ton bei den Youtube Videos an hast ? Ist dein Lautsprecher überhaupt an ?

Gruß Kevin

Kommentar von BaMa21,

Alles an und auf 100 prozent ;)

lg

Antwort von Politik1604,

Geh mal in der Taskleiste unten auf den Lautsprecher. Klick auf "Mixer" und dort wird irgendwo Google Chrome stehen, eventuell musst du noch nach links scrollen. Da musst du dann einfach den Pegel wieder nach oben ziehen und schon hast du wieder Ton.

Kommentar von BaMa21,

Genau da liegt das Problem, der Ton ist auf 100% hochgefahren und es passiert nichts :/ aber danke trotzdem!

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten