Frage von PapierTuete100, 47

Golf IV 1.9 TDI (BJ 2000) springt nichtmehr an?

Moin, habe seit ein paar Tagen ein winziges Problemchen mit meinem Golf IV 1.9 TDI und hoffe das hier evtl ein paar Autobegeistere Leute sind die evtl weiter wissen :D

Also, am Mittwoch fing der Spaß an .. bin in mein Auto gestiegen und wollte es ganz normal starten .. Der Motor hat erstmal unheimlich laut geknallt und dabei eine Art schleifendes Geräusch gemacht .. ist dann aber ganz normal angesprungen, habe das Auto aus gemacht und erneut gestartet .. ist angegangen ohne Probleme .. bin dann rund 50 km gefahren ohne Probleme hat geschnurrt wie ein Kätzchen, Beschleunigung und bremsverhalten sowie das Fahrverhalten war wie immer. Dann stand das Auto ca 10 Minuten bevor ich es wieder anlassen wollte .. was leider nicht funktionierte .. hat sich beim rumdrehen des Schlüssels mal kurz mit einem leisen Klackern bemerkbar gemacht ist allerdings nicht richtig angesprungen .. nur so als hätte ich den Schlüssel auf halber Umdrehung .. Die Batterielampe hat kurz geleuchtet ist aber kurz nach den anderen Lämpchen wieder aus gegangen .. Licht, Radio & Heizung sind ebenfalls von alleine angegangen (Das Licht der Scheinwerfer war normal hell und nicht verschwächt oder sonstiges), habe das Auto aus gemacht und erneut versucht zu starten .. gleiches Spiel wie vorher .. Auto wieder aus und nach ca 20 min nochmal versucht .. Auto springt problemlos an .. bin dann so um die 18 km zu Bekannten gefahren wo ich das Auto im Leerlauf stehen lassen habe das sich die Batterie (falls es die sein sollte) ein wenig aufladen hätte können .. bin nach einiger Zeit wieder nachhause gefahren .. (wieder alles ohne Probleme), heute Abend habe ich dann wieder das gleiche Spiel gehabt .. wollte partu nicht anspringen die Sau, paar Minuten abgewartet nocheinmal versucht & es schnurrt wieder wie ein Kätzchen.. fährt wie immer und ohne zicken .. ein paar Stunden später wieder das gleiche Spiel -.- als es an war habe ich dann mal im Leerlauf leicht "Beschleunigt" um nach auffälligen Geräuschen zu schauen .. nichts alles wie gewohnt .. Jemand vielleicht eine Idee was dem armen Auto fehlt?

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von franneck1989, 19

Knall und schleifendes Geräusch? Hört sich nicht gut an. Pauschal hätte ich ja auf Luft im Kraftstoffsystem gibt, aber so ein knall kann auch auf ein mechanisches Problem hindeuten. Vielleicht hat deine Nockenwelle oder ein PD-Element einen Schaden. Auch der Kabelstrang wäre mal zu prüfen.

Antwort
von TMB6Y, 21

Eventuell Dampfblasenbildung im Kraftstoffsystem wenn der Motor sich erwärmt hat. Wie ein Vorredner schon schrieb könnten es aber auch diverse Temperatursensoren sein welche nicht richtig funktionieren das der Motor im warmen Zustand nicht mehr anspringt.

Antwort
von Klaudrian, 25

Das hört sich nach einem Fehler bei warmen Motor an. Meistens ist hierbei ein Sensor betroffen. Es könnte also der Nockenwellen- bzw. Kurbelwellensensor sein. 
Das Knallen war glaube ich nur eine ordentliche fehlverbrennung. 

Kommentar von Klaudrian ,

Falls der Starter sich nicht ein mal rührt, hat dieser einen schaden. 

Kommentar von TMB6Y ,

Wenn der Kurbelwellensensor defekt (wäre) dann würde das Auto sporadisch gar kein Gas mehr annehmen und die Motorkontrollampe würde Leuchten.

Kommentar von Klaudrian ,

Nicht bei jedem Wagen. Du glaubst es mir zwar nicht, aber um 2000 rum gab es Motorentypen vom Passat, die hierbei keinerlei Veränderung gezeigt haben. 

Antwort
von MatthiasNe, 21

Guten Abend. Ein Bekannter hatte mal so ein ähnliches Problem mal bei seinem Audi A6 2.5 TDI. Wollte auch immer nicht anspringen bzw. nicht richtig und wenn er lief, lief er.  Er war in der Werkstatt und bekam eine neue Kraftstoffpumpe oder wie das heißt. Wird bei dir wahrscheinlich nicht der Fall sein. Würde aber an deiner Stelle mal in eine freie Werkstatt fahren und denen dein Problem schildern und die können die dann auch helfen.

Mein Golf IV (2,3 V5), allerdings Benziner, hat auch Probleme beim anlassen gehabt, bei mir war es die Lichtmaschine. Aber das Symbol vom Generator hat bei Zündung an nicht gebrannt und dann bei hohen Drehzahlen hat es geblinkt. Leuchtet bei dir die Lampe mit Zündung an? Wenn nicht kann es ja sein das du vom Batteriestrom fährst meine hielt auch 50 km ungefährt und dann fing er an zu spinnen.

Viel Glück und Erfolg :)

Antwort
von pwohpwoh, 11

Dreht der Anlasser ? Wenn nicht, ist es derselbe bzw. dessen Magnetschalter..

Keine passende Antwort gefunden?

Fragen Sie die Community