Frage von StyliQ, 115

Golf 4 1.4 16v Anlasser dreht gar nicht?

Guten Tag erstmal, und zwar dreht seit einigen Wochen mein Anlasser nur sehr langsam, habe meine Batterie gemessen und festgestellt das bei starten die Batteriespannung auf 8v fällt. Jetzt zum eigentlichen Problem, gestern versuchte ich den Motor zu starten, der Anlasser drehte sich wieder langsam bis er nicht mehr drehete und es begann im Innenraum verbrannt zu stinken. Ich wartete eine Weile daraufhin versuchte ich ihn zu starten jetzt allerdings dreht er ganicht mehr es ist auch kein Klacken vom Magnetschalter zu hören. Kann mir jemand bitte ganz schnell helfen, ich bin auf mein auto angewiesen und komm jetzt von zu Hause nicht weg ;(

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von EySickMyDuck, 82

Servus...
Wenn die Spannung auf 8V abfällt dann ist das definitiv zu viel... Du musst da zusätzlich noch 'n paar andere Faktoren berücksichtigen die evtl. dazukommen wie z.B. hoher Übergangswiderstand am Anschluss des Anlassers (schlechter Kontakt) usw.
Da kann es durchaus sein das an deinem Anlasser nur noch 7V o. so anliegen.
Grundsätzlich kann man sagen das die Batteriespannung beim anlassen etwa 10 V nicht unterschreiten sollte. Is zwar bei jedem Auto etwas unterschiedlich aber bei 'ner neuen Batterie kommste so auf 11 - 11,5 V. Ne altersschwache geht max. auf etwa 9,5 V aber da is sie schon ziemlich im A...

Kommentar von StyliQ ,

okay, also wie gesagt jetzt dreht der Anlasser gar nicht mehr, ein Spannungsabfall ist jetzt auch nicht mehr zu sehen. was kann das sein?

Kommentar von EySickMyDuck ,

Soll bedeuten es tut sich gar nix und an der Batterie hast du gleichbleibend deine meinetwegen 12V!? Dann hat es dir wahrscheinlich den Magnetschalter vom Anlasser zerrupft sonst müsstest du zumindest ein klacken von eben diesen hören wenn ich mich nicht irre. Ganz einfach erklärt: Wenn in einem Stromkreis die Spannung bei gleichbleibender Last (wird sich bei einem E- Motor, Anlasser is nix anderes, kaum ändern) die Spannung sinkt erhöht sich automatisch der Strom der fließt --> ohmsches Gesetz... Vielleicht hat aber auch nur die Sicherung der Motorelektrik ausgelöst. Golf wenn ich mich richtig entsinne oder... Die müsste sich irgendwo in der der Nähe der Batterie in einen schwarzen Kunstoffkasten befinden. Check mal die Sicherung und die Anschlüsse am Anlasser (evtl. Kabel abgeschmort). Wenn das alles passt klopf mal 'n bissi auf dem Magnetschalter rum (mit Gummihammer o. so) das wirkt oft Wunder. Als letztes kannst du den Magnetschalter mal messen (Multimeter scheint ja vorhanden). Da musste zwischen den Kontakten auf jeden Fall einen bestimmten Widerstandswert haben. Bei defekten misst man oft entweder einen Kurzschluss o. gar nix also absolut null Durchgang...

Kommentar von EySickMyDuck ,

Aeh... das alles natürlich eine intakte und ausreichend geladene Batterie vorausgesetzt...

Kommentar von StyliQ ,

12v sind konstant auf der Batterie, nun wenn ich den Schlüssel drehe verändert sich die Batteriespannung nur sehr minimal. Sicherung an der Batterie sind alle OK. könnte das relai durch sein? den wieder stand werde ich gleich mal messen.

Kommentar von StyliQ ,

im ohmbereich zeigt es mir keinen Durchfluss an.

Kommentar von EySickMyDuck ,

Auch mal die höheren Meßbereiche durchgeschalten? Dann isset Flöten det gute...

Kommentar von EySickMyDuck ,

Aber kein Stress, so 'n Ding bekommste für unter 20 Eups...

Kommentar von StyliQ ,

ja habe ich, hab mir einen Anlasser vom Schrott geholt (20€ ;), eingebaut und jetzt geht er besser wie vorher an. Vielen dank, du hast mir mit der Wiederstands Messung sehr geholfen.

Antwort
von Zuck3r, 79

Um das ganze zusammen zu fassen:

Es riecht nach Verbranntem, du versuchst es noch mehrmals? Du weißt dass dein Auto wohl nen defekt hat und fährst weiter damit rum?

Die Beschreibung lässt wohl auf eine Defekte/leere Batterie schließen. Wenn sie einfach nur leer ist kann es sein dass die Lichtmaschine kaputt ist. Wer allerdings mit einem kaputten Auto einfach weiter fährt hat auch nichts anderes verdient :)

Du wirst von zu Hause nicht weg kommen, das Auto ist erstmal kaputt und gehört in eine Werkstatt.

Kommentar von EySickMyDuck ,

Naja, genau genommen kam er zum fahren ja noch gar nich. Außerdem rennt nich jeder gleich vor Panik unter einen Tisch und zieht sich 'ne Papiertüte über den Kopf nur weil's mal etwas verschmort duftet ;-)

Kommentar von Zuck3r ,

"und zwar dreht seit einigen Wochen mein Anlasser nur sehr langsam" - liest sich so als wäre das nicht erst seit gestern. Kann mich irren.....

Kommentar von EySickMyDuck ,

Ok, hast ja irgendwie recht aber det is halt auch 'n 4er Golf, hat also schon ein paar Jahre auf'm Buckel. Ich fahr 'n Octavia und bevor ich die Batterie erneuert hab pfiff der beim Anlassen auch wochenlang aus dem letzten Loch, genau wie damals bei meinem Golf, meinem Passat und auch beim Audi. Bei VAG denk i mir da scho gar nix mehr :-)

Kommentar von Zuck3r ,

Eine Batterie darf nach 5-6 Jahren auch mal kaputt gehen ;) seit dem ich Audi fahre seh ich meinen Mechaniker kaum noch. Durch meine beiden Fords haben wir uns mehr als ne gut kennen gelernt.

Antwort
von wikinger66, 72

Eventuell ein Batterieproblem, 8V sind viel zu wenig. Wir können hier nicht bei dir vorbeischauen, ADAC oder Werkstatt anrufen hilft am schnellsten.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten