Frage von suchti0352, 143

gibt es für minecraft eine not enough Item ersatz bei mir funktionirt das normale not enough items nicht . Danke in Vorraus?

bitte 1.8 wenns geht,und mit link wenn möglich

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von frage100x, 111

1.: Damit NEI (NotEnoughItems) überhaupt funktioniert, brauchst du den CodeChickenCore!

2.: Ich würde dir TMI (TooManyItems) empfehlen!

LG, frage100x!

Kommentar von frage100x ,

Mir ist noch etwas eingefallen: Hast du auch den CodeChickenCore installiert? Ohne den funktioniert NEI nämlich nicht!

Antwort
von suchti0352, 93

hat sich erledigt bitte nnicht mehr antworten .biin selbst drauf gekommen

Antwort
von Lorfra, 109

Meine Damen und Herren
Hier sehen sie jmd der denkt es wäre momentan Bugfrei 1.8 zu modden

Kommentar von FaseFlex100 ,

Haha xD Made my day

Keine passende Antwort gefunden?

Fragen Sie die Community