Gibt es den Labymod noch für 1.8?

... komplette Frage anzeigen

2 Antworten

Ja
Http://labymod.net
Lg welt101

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von TraurigesBROT
06.04.2016, 19:13

Ich habe diesen Link schon ausprobiert und da kann ich nur für die 1.8.8 und die 1.9 den Mod herunterladen...Trotzdem Danke ;D

0
Kommentar von welt101
07.04.2016, 18:52

Aso ok.

0

Wieso willst du nicht die 1.8.8?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von TraurigesBROT
07.04.2016, 18:29

Bei mir kackt forge 1.8.8 immer ab :(

0