Gibt es das plugin Group Manager das für die Version1.8 kompatibel ist?

... komplette Frage anzeigen

3 Antworten

Benutz bitte Permissionsex. Groupmanager hat massive sicherheitslücken.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von DasKibi
09.02.2016, 20:28

Danke für die Antwort, ich werde es mal damit versuchen :)

0

PermissionsEx ist um Welten besser als GroupManager, Essentials und GroupManager werden nicht mehr für Bukkit/Spigot weiter programmiert, weil die Essentials Leute Bukkit für Tot erklärt haben.

Antwort bewerten Vielen Dank für Deine Bewertung

Ja gibt es den hab ich

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von DasKibi
09.02.2016, 20:19

Kannst du mir sagen woher, oder nen Link schicken :)

0

Was möchtest Du wissen?