genaues Ergebnis 3 Pkt. trend 1 Pkt und richtige Tordifferenz 2 Pkt.Tip in c du e und Ergebnis g und h. Welche Formel brauche ich in Excel2016 bei Ergebnistip?

... komplette Frage anzeigen

2 Antworten

die verkürzte Version hat wirklich Charme

Antwort bewerten Vielen Dank für Deine Bewertung

Für Zeile 2:

=WENN(VORZEICHEN(C2-E2)=VORZEICHEN(G2-H2);1;0)
+WENN((C2-E2)=(G2-H2);1;0)
+WENN((C2&E2)=(G2&H2);1;0)

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von DeeDee07
11.09.2016, 11:15

Oder etwas kürzer:

=VORZEICHEN(C2-E2)=VORZEICHEN(G2-H2)
+(C2-E2)=(G2-H2)
+(C2&E2)=(G2&H2)

0