Free Webhosting mit verschiedenen PhP Versionen?

... komplette Frage anzeigen

3 Antworten

Wieso brauchst du eine (so alte) PHP Version? Geht das auf den neueren nicht mehr? Dann greife lieber zu einer anderen Forensoftware, wenn das so veraltet ist!!! Sonst ist das wahrscheinlich ne einzige riesige Sicherheitslücke.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von MikGames
17.06.2016, 23:08

Daran habe ich auch bereits gedacht, jedoch ist diese Forensoftware einfach super :). Ich schätze ich sollte mir mal ein paar andere angucken..

0

Gratis wirst du diesen Service vermutlich nicht finden. Hol dir doch für kleines Geld einen eigenen V-Server :)

Bei jitserv.net wirst du schon ab 1€ monatlich fündig

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von MikGames
17.06.2016, 23:08

Ich besitze 2 VPS, jedoch hat es da mit der Forensoftware nicht funktioniert.

0

Ich habe jetzt eine funktionierende WBB3 Version, danke trotzdem für alle Antworten.

Antwort bewerten Vielen Dank für Deine Bewertung