Frage zur MC LabyMod?

... komplette Frage anzeigen

1 Antwort

Du musst die 1.8 herunterladen.

Schließe den LabyMod Installer und

geh in dein Minecraft Launcher und starte einmal die Version 1.8 (Nicht 1.8.4 oder so)

Dann probier es nocheinmal!

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Alexander28
28.11.2015, 17:28

Wie 1.8 runterlasen ???

0
Kommentar von Alexander28
28.11.2015, 17:28

Ahso ok hab's :))

0

Was möchtest Du wissen?