Frage von Buschmann2, 68

Foto an manchen stellen bunt?

Woran kann das liegen war jetz schon das 3. mal

Antwort
von sinnsah, 19

Also das, was auf dem Bild zu sehen ist, ist ein typischer Bitfehler, der beim Schreiben des JPG entstanden ist. Hervorgerufen wird der eher durch ein defektes Speichermedium. An deiner Kamera sollte also alles in Ordnung sein.

Ersetze einfach mal die Speicherkarte durch eine neue. 

Ein defekter Sensor äußert sich definitiv ganz anders :)

Bezüglich Sensorreinigung:

Die Sensorreinigung wird null bringen, da dieses Phänomen sicherlich nicht durch Staubpartikel auf dem Sensor erzeugt wird.

Ich rate dir auch dringend davon ab mit einem Blasebalg in der Kamera rumzupusten. Dadurch haust du dir nur unnötig Schmutzpartikel auf den Sensor, Spiegelkasten oder gar auf die Mattscheibe und quetschtst kleinse Partikel in Ecken, wo du sie nie wieder herausbekommst.

Antwort
von JohnnyAppleseed, 43

Tja. Ohne genaue Hinweise, welche Kamera, oder Handy, digital oder Rollfilm, wird dir das keiner beantworten können.
Ich würde behaupten du hast digital fotografiert, weil man das heute so macht. Dann behaupte ich weiterhin es ist eine DSLR Kamera gewesen. Vielleicht der Sensor defekt oder verschmutzt. Hast du eine Canon, sollte die eine Sensorreinigungsfunktion haben.
Ansonsten mal zum Experten um die Kamera überprüfen zu lassen.

Kommentar von Buschmann2 ,

Canon 700d

Kommentar von JohnnyAppleseed ,

Siehste. Hast du mal den Sensor reinigen lassen? Die Funktion ist im Menü. Kann man auch einstellen, dass die Kamera das automatisch macht. Hilft das nichts, kannst du den Sensor auch mit einem Ausblaspinsel oder wie die Dinger heißen, vorsichtig reinigen. Hilft das auch nichts, müsstest du mal in's Fotogeschäft.

Kommentar von 19MM99 ,

Blasebalk heißt das Teil

Kommentar von 19MM99 ,

*Blasebalg

Antwort
von Hasibert, 27

Hast du schon mal eine andere/neue Speicherkarte versucht? So was ähnliches hatte ich auch mal. Mit neuer Speicherkarte ging`s dann wieder.

Antwort
von Hayns, 12

Ich sehe das als Speicherfehler.

@ Buschmann2,

wann genau ist Dir das aufgefallen? Schon in der Bildanschau in der Kamera?

Oder nach dem Übertragen/Abspeichern auf die Festplatte? Definitiv beim ersten Mal öffnen? Oder war es bereits in Arbeit und wurde zuvor abgespeichert?

Hast Du eine RAW-Datei?

Kommentar von Buschmann2 ,

ich habs von der sd karte nach adobe lightroom übertragen zuvor hab ichs nicht angeschaut es war eine raw datei

Kommentar von Hayns ,

Ich denke es ist vom Übertragen oder beim Öffnen eine Komplikation aufgetreten.

Schau Dir ggf. verbliebene Fotos auf der SD an, bevor Du sie übertägst.

Nach Bearbeitung und abspeichern habe ich das auch schon ein/zwei Mal gehabt. 

Kamera oder Optik ist das nicht.

Antwort
von Teddy42, 19

Schaden am Cmos Sensor, bestimmt mal irgendwo etwas unsanft gegen gehauen.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten