Frage von Janjan14001, 193

Ford Focus 2003 1.6 16V springt nicht mehr an?

Hallo mein Ford Focus springt nicht mehr an.

Ich habe ihn nur für ca. 15 min auf einem Parkplatz abgestellt und als ich wieder zurück gekommen bin und weiterfahren wollte ist er nicht mehr angesprungen. Nach ca. 10 min Fehlersuche ist er auf einmal wieder angesprungen ich bin ca. 300 m weit gekommen und als ich an der Ampel wieder losfahren wollte und gasgegeben habe ist er auf einmal ausgegangen und seitdem nicht mehr angesprungen.

Die Sicherungen und Relais habe ich schon geprüft. Und wenn ich hinten an der Pumpe Messe zwischen Masse und plus bekomme ich am einschalt Moment der Zündung 12 Volt und dann bricht die Spannung auf 6 Volt (Pumpe ist dabei abgeklemmt) zusammen und das komische ist wenn ich das Relai für die Pumpe ziehe ist die Spannung von 6 Volt immer noch da.

Antwort
von TheAllisons, 126

Da ist deine Batterie kaputt, brauchst eine neue

Antwort
von Mepodi, 139

Hm evtl ist die Batterie hinüber und kann den Strom nicht mehr speichern

Kommentar von Janjan14001 ,

Ja dann würde aber auch der Anlasser nicht mehr drehen aber das tut er und wenn ich an der Batterie Messe bekomme ich 12 Volt und. Vollgeladen ist sie auch

Kommentar von Mepodi ,

doch, das war bei mir auch so, die batterie hat 11 volt angezeigt, das auto ging an

kurze zeit später ging nix mehr

die batterie hat höchstwahrscheinlich irgend ein defekt

Kommentar von Janjan14001 ,

Ok dan werde ich sie heute mal wechseln

Aber woher kommen dan die 6 Volt wenn das Relai herausen ist

Kommentar von Mepodi ,

Keine Ahnung, Unterspannung vielleicht

Kommentar von Janjan14001 ,

Funktioniert mit neuer Batterie trotzdem nicht 😭

Kommentar von Mepodi ,

hm Zündkerzen, Anlasser defekt? gibt er irgend ein Geräusch von sich?

Kommentar von Janjan14001 ,

Zündkerzen geben einen Funken Anlasser dreht

Und wenn ich die kraftstoffleitung vorne im motorraum abmache kommt kein Sprit wenn ich den Motor starten will

Und ein Geräusch kommt von hinten hört sich an als hätte die Pumpe Anlauf Schwierigkeiten 

Kommentar von Mepodi ,

Kraftstoffpumpe meinst du?

Kommentar von Janjan14001 ,

Ja

Kommentar von Mepodi ,

Prüf die mal auf defekt

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten