/fly Bug Minecraft Spigot?

... komplette Frage anzeigen

3 Antworten

Welche server version habt ihr? (Bukkit/Spigot/etc.)
Welche essentials version habt ihr? (Bitte mit link)
Habt ihr Vault auf dem server?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von FazerMC
13.12.2015, 16:35

Spigot und ja, wir haben Vault Essentials ist das neueste

0
Kommentar von FazerMC
14.12.2015, 19:24

Ich bin nicht der Owner...

0

Komm mal auf meinen ts kann dir helfen aber am besten morgen
Ip: kakaistkaka.eu

Antwort bewerten Vielen Dank für Deine Bewertung

Kannst Du vielleicht einmal die Pex von VIP hier in einen Kommentar packen? Vielleicht ist es nur ein kleiner Fehler..

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von FazerMC
13.12.2015, 09:28

VIP permissions:
Essentials.fly
Essentials.sethome
Essentials.home
Essentials.near
Etc.
Prefix &6VIP&8:&f

0
Kommentar von FazerMC
13.12.2015, 09:29

Die FLY.* permission bring ja nichts

0
Kommentar von LeonR99
13.12.2015, 09:56

essentials muss normalerweise klein geschrieben werden aber daran kann es kaum liegen

0
Kommentar von LeonR99
13.12.2015, 09:57

irgendwo sollte es einen Punkt flightmode=deny geben. Den einfach auf allow ändern!

0