Fehlerhaftes Motherboard?

... komplette Frage anzeigen

2 Antworten

Hallo,

mach den PC auf, guck dir die Motherboard an und versuche ein Kabel zu finden, dass locker sitzt oder nicht richtig eingesteckt ist (z.B. weil du es beim Einbauen aus Versehen gezogen hast). So etwas passiert schnell beim Einbauen neuer Teile. Falls es nicht daran liegt, stell sicher, dass der RAM, den du neu eingebaut hast, auch mit der Motherboard kompatibel ist (z.B. DDR2 statt DDR3 oder auch nur bis 4GB kompatibel wenn du 8GB eingebaut hast) und dass die beiden RAM-Module auch miteinander kompatibel sind (es sei denn sie sind identisch, dann kann es daran nicht liegen).

Edit: Das wichtigste habe ich natürlich vergessen, stell sicher, dass die RAM-Bausteine auch richtig sitzen. Häufig bedarf es einer gewissen Kraft, diese wirklich in den Slot in der Motherboard reinzukriegen (bzw sie müssen leicht angewinkelt eingehakt werden).

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Deloxin
15.09.2016, 12:31

Danke für die Antwort, aber, richte mich hin, sie waren nicht richtig eingesteckt. :D Tut mir leid.

1

Versuch mal den Start nur mit einem Speichermodul. Am besten dieses auch in beiden Slots testen, also einmal in dem einen und einmal im anderen.
Und dann dasselbe mit den anderen Speichermodul. Vielleicht findest du dabei raus, dass z.B. eines nicht geht.

Alternativ bau eins der alten Module ein und versuch es damit. Es könnten ja die neuen Module nicht vom Mainboard unterstützt werden bzw. nicht die richtigen sein.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Deloxin
15.09.2016, 12:35

Danke für deine Antwort, aber die RAM Riegel waren nicht richtig drin. Sorry.

0