Frage von Samideluxe11 28.05.2013

Feed The Beast Lite Modpack geht plöztlich nicht mehr

  • Antwort von gamerHDHD 30.05.2013

    Ich hatte auch diese fehler meldung aber du musst einfach in den FTB ultimate mod ordner gehen(C:\Users\Benutzername\Downloads\Ultimate\minecraft\mods")und löscht alle mods danach gehst d in den FTB lite mods ordner und ziehst einfach alle mods von lite in ultimate und dann startest du nochmal ultimate und das ist dann das neue lite

  • Antwort von Tubulun 28.05.2013

    Bei mir genau das gleiche Problem alle Versionen gehen außer die Lite .... :/

  • Antwort von mmhhh 28.05.2013

    Wäre ganz praktisch, wenn wir wüssten, was für rote sätze, mach das nochmal und dann geh in der Console auf den pastbin button und schick den link!

  • Antwort von Reptice 28.05.2013

    Hey Samideluxe11 das war auch bei mir so ich würde mich um eine schnelle antwort darauf freuen!

    M.f.G

    Reptice

Du kennst die Antwort? Frage beantworten
Bitte noch eine Antwort ... Frage erneut stellen
Diese Frage und Antworten teilen:

Verwandte Fragen

Fragen Sie die Community –

anonym und kostenlos!