Frage von ThorbenVoss,

Facebook - Ihr Account wurde gesperrt

Die Meldung auf dem Bild im Anhang wurde mir heute beim IE nach der Anmeldung angezeigt - mit FF nicht. Ich finde einige Dinge daran merkwürdig : Warum kann man rechts runterscrollen und kommt dann doch auf die "normale Seite" ? Warum sieht das FB-Logo seltsam aus und verlinkt auf einen leeren Anker (#) statt auf die normale facebook.com Adresse ? Wozu wird meine Kartennummer benötigt ? Ich dachte erst an Phishing aber es scheint sich ja tatsächlich auf facebook.com zu befinden. Wenn es echt ist, warum werden dann darunter Inhalte angezeigt - sieht unprofessionell aus. Nach der Eingabe vom normalen Login Name & PW wird FB kurz normal angezeigt. Den Anwendungen habe ich alle Zugriffe untersagt. Virenscanner finden nichts, scheint aber nur auf meinem Computer so zu sein und nur mit dem neuen IE - Cookies & Verlauf sind bereits gelöscht :) Ich hoffe ich bin mit diesem Problem nicht der 1. und jemand hat einen guten Rat.

Screenshot nach der Anmeldung
Screenshot nach der Anmeldung
Hilfreichste Antwort von chanfan,

Hi

Ein bisschen klein dein Bild. Kannst es ev. zuschneiden? Als alles unnötige weg lassen.

Wenn dein Firefox diese Seite nicht anzeigt, dann hat sich bei deinem IE etwas eingeschlichen. Dein Internet Explorer ist aktuell und auf dem neusten Stand (Updates).

Wenn du´s noch nicht hast, dann lädst du dir den CCleaner (kostenlos) und lässt ihn mal durchlaufen. Danach den IE noch mal bei Facebook versuchen.

http://www.chip.de/downloads/CCleaner_16317939.html

Gruß Nino

Kommentar von ThorbenVoss,

Der CCleaner hat alles beim Punkt IE gelöscht - das Problem besteht weiterhin. Habe inzwischen auch festgestellt, dass ich alle http://windows.microsoft.com sowie Virenscanner-Sites auch nicht mehr betreten kann :)

Kommentar von ThorbenVoss,

Das Problem mit den Sites, die nicht angezeigt werden (Pseudo Google Fehlermeldung) und Facebook besteht nur, wenn ich keine Proxys drin habe. Es scheint also doch um alle Browser zu gehen aber nur um eine IP :(

Kommentar von chanfan,

Schau doch mal ob du deine Firewall öffnen kannst. Is´wichtig. Gruß Nino

Kommentar von ThorbenVoss,

Ja, sie ist an und blockt eingehende Verbindungen, der Defender funktioniert auch. Das Sicherheitscenter ist allerdings ausgeschaltet und kann nicht gestartet werden..

Kommentar von chanfan,

Hi

Das ist gut. Starte mal im abgesicherten Modus und lass deinen Antivirenprogramm durchlaufen. Könnte aber sein das das nicht reicht.

Falls du es noch nicht hast, dann mach bitte folgendes, auch wenn´s eine menge ist: Das meiste bei Chip.de

  1. Malewarebytes (kostenlos) herunterladen, installieren und starten. System Scannen.
  2. Damit du keinen neuen Schrott auf den Rechner bekommst: "Spywareblaster" & "Spybot Search and Destroy". Auch hier sind beide Programme kostenlos erhältlich. Die beiden Programme arbeiten zusammen, müssen aber jeweils nacheinander benutzt werden. Zuerst Spywareblaster: Installieren > starten > updaten > sichern (enable).

Danach Spybot Search & Destroy. Installieren > starten > updaten > sichern Damit ist dein PC in Zukunft von Tracking Cookies und andern Mist gesichert.

Zu guter Letzt: HijackThis herunter laden (kostenlos) Installieren > starten > Scan & save a Logfile. Nach einer Weile ist der Scan fertig und du erhälst das Logfile. Den kompletten Text kopieren und dann geht´s zur Auswertung:

http://www.hijackthis.de/de#anl

Deinen Text ins Fenster einfügen und dann auf Auswerten. Was rote Kreuze bedeuten sollte dir klar sein. Die solltest du fixen. Diesen Scan machst du einmal im Monat oder wenn dir was komisch an deinem PC vorkommt. Die anderen Sachen solltest du auch alle paar Wochen aktualisieren und ausführen.

Zwischendurch mal wieder einen Symentec Security Check machen. (Online Virenscanner) Den Link dazu gibt´s in einem weiteren Kommentar.

Gruß Nino

Kommentar von chanfan,

http://security.symantec.com/sscv6/home.asp?langid=ge&venid=sym&plfid=23...

Sollte dein Problem nicht behoben sein, dann wende dich mal an das TrojanerBoard.de

Gruß Nino

Kommentar von ThorbenVoss,

Ja, ich mache die Checks bereits, danke. Ich bin gerade an einem Bericht dazu..

Kommentar von chanfan,

Und .........? Gruß Nino

Kommentar von ThorbenVoss,

Malwarebytes' war erfolgreich, danke :)

Antwort von ThorbenVoss,
Antwort von Botschamber,

Nach der Eingabe vom normalen Login Name & PW wird FB kurz normal angezeigt.

Das hast du gemacht? Dann ist dein FB-Account jetzt geknackt. :facepalm:

Kommentar von ThorbenVoss,

Das ist momentan noch unklar - bei der Anmeldung war das nicht zu erkennen.

Kommentar von Botschamber,

Es ist von Trojanern gewollt, dass möglichst lange möglichst viel ganz normal aussieht.

Setze den PC neu auf, ändere vorher von einem anderen PC aus deine Passwörter.

Kommentar von ThorbenVoss,

Ja, Passwörter werde ich ändern, aber erst nachdem der Virus entfernt wurde ;)

Antwort von escopato,

Habe das selbe Problem - gleiche Fehlermeldung bei Facebook und auch bei meinem ebay account, allerdings nur mit firefox - mit dem internet explorer funktioniert der login normal !?! Habe zuvor von der windows firewall eine warnung bekommen, dass ermik.exe verschiedene zugriffe möchte - natürlich abgeleht und jetzt avira drüber laufen lassen... Kennt jemand ermik.exe ??

Antwort von ThorbenVoss,

Das Bild wurde wohl von gutefrage.net angepasst :) Es scheint, als ob einfach oben der Phishing-Code angeheftet wurde. Ich lass den Cleaner grad durchlaufen - danke ;)

Zugeschnittene Facebook-Meldung
Zugeschnittene Facebook-Meldung
Antwort von erich73,

Dein Internet Explorer ist mit irgendeiner Schadsoftware infiziert, das ist definitiv Phishing.

Kommentar von ThorbenVoss,

Danke für die schnelle Antwort, ich werde ihn gleich mal neu installieren..

Keine passende Antwort gefunden?

Fragen Sie die Community