Frage von Hinbe155, 18

Exel Datum zwischen Abfrage?

Hallo, ich habe eine Spalte, bei der ein Datum eingetragen wird. Liegt dieses Datum in dem 1. Quartal, soll z.B. das Wort (richtig), wenn nicht (falsch) angezeigt werden. Kann mir da jemand helfen?

Expertenantwort
von Oubyi, Community-Experte für Excel, 17

=WENN(MONAT(A1)<=3;"richtig";"falsch")

Klappt es?

Kommentar von Hinbe155 ,

passt. Danke ;)

Kommentar von Oubyi ,

Gern geschehen ☼
Danke fürs Kompliment.

Keine passende Antwort gefunden?

Fragen Sie die Community