Excel Wenn Funktion = Hilfe?

... komplette Frage anzeigen

1 Antwort

=WENN(ZÄHLENWENN(Tabellenblatt2!A:A;A1)>0;"√";"")
Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von iMPerFekTioN
07.09.2016, 12:09

Perfekt! DH!

0
Kommentar von ephedrin64
07.09.2016, 13:59

sieht bei mir so aus, aber der tut auch bei manchen das wurzelzeichen, wo es kein identisches zelt gibt, einfügen

=WENN(ZÄHLENWENN('WK''s'!B:B,C94)>0,"√","")

Es ist so, ich habe eine Liste mit Webseiten, welche ich nach Einträgen untersuchen muss, diese die ich untersucht habe trage ich in einer anderen Tabelle mit mehr Details ein. 

0