Excel Sieg/ Niederlage in Diagramm?

... komplette Frage anzeigen

1 Antwort

Hallo,

wie bereits von Omnivore für "W" beantwortet, kannst Du das zusätzlich mit "L" machen.

Dateneintragsbereich, z. B. A4 bis A50 (wo "W" und "L" eingetragen sind).

Beispiel:

In Zelle A1 Überschrift Siege (oder Win), in A2 die Formel =ZÄHLENWENN(A4:A50;"W").

In Zelle B1 Überschrift Niederlagen (oder Lost), in B2 die Formel =ZÄHLENWENN(A4:A50;"L").

Für das Diagramm als "Datenquelle" A1:B2 auswählen, somit wird die Legendenbezeichnung dargestellt.

Für den Wert im Diagramm darzustellen, den inneren Diagrammbereich anklicken, mit rechter Maustaste "Datenbeschriftungen hinzufügen". Im nachhinein "Datenbeschriftungen formatieren" die Position festlegen.

Gruß Tron

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?