Frage von sonnescheint867, 24

Excel Hilfe! In Spalte A sind 260 Namen. In Spalte B 125 Namen. Am Ende sollen die Namen übrig bleiben die in Spalte B aber nicht in Spalte A vorhanden sind?

Expertenantwort
von Suboptimierer, Community-Experte für Excel, 14

Am besten ist, du zählst in Spalte C die Vorkommnisse des Namens aus Spalte B in Spalte A und legst dann auf Spalte C einen Filter.

=ZÄHLENWENN($A$2:$A$100;B2)>0

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten