Frage von FrageXstellerex, 51

Excel Formel regelmäßiges Einkommen?

Bei Excel 2007 möchte ich regelmäßiges Einkommen "eintragen". Gibt es eine Formel die besagt, dass z.B. immer am 15. Tag des Monats eine Summe x hinzukommt? Wenn ja, wie lautet diese? Danke :)

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von dkilli, Community-Experte für Computer, 31

Ich mache ein ein einfaches Beispiel:

In A1 schreibst du 15.1.2016 und in A2 15.2.2016

Beide Zellen markieren. Mit der Maus unten rechts auf den dicken Rand klicken bis sich der Cursor zu ein kleines Kreuz verändert. Mit gedrückter linker Maustaste nach unten ziehen. Nennt sich automatisches Ausfüllen. 

Dann steht in A3 15.3.2016 und in A4 15,4,2016 usw. 

In B1 schreibst du =WENN(Tag(A1)=15;Einnahmen;"") Für Einnahmen schreibst du  dein "Regelmäßiges Einkommen"

B1 markieren und wie oben beschrieben nach unten ziehen,

Kommentar von dkilli ,

Du musst natürlich alles deinen Vorstellungen anpassen. Sinnvoll wäre, wenn du das Datum per Hand einträgst.Dann musst du natürlich die Wenn Formel auch entsprechen anpassen

Kommentar von dkilli ,

Danke für den Stern

Keine passende Antwort gefunden?

Fragen Sie die Community