excel 2013 zählen?

... komplette Frage anzeigen

2 Antworten

Wenn der Anfangswert in A1 ist, dann verwende in A2 die Formel

=WENN(A1=97;11;WENN(REST(A1;10)=7;A1+4;A1+1))

und kopier sie runter. Die Zahl in A1 muss innerhalb deines Gültigkeitsbereichs liegen, sonst sind die folgenden Zahlen falsch. Ggf kannst du das durch eine Gültigkeitsprüfung von A1 idiotensicher(er) machen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von frida001
12.06.2016, 11:22

DANKE funktioniert prima und hilft mir sehr.

0

Die Lösung von DeeDee ist gut und hilfreich ;-)

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?