Excel 2003 Darstellung prozentualen verlaufs?

... komplette Frage anzeigen

2 Antworten

Ab einschl. 60% für jeden Prozentpunkt 0,20 €?

Zelle mit Prozent: A1

=WENN(A1<60;0;0,2+(A1-60)*0,2))
Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Deepdiver
20.06.2016, 11:15

Das will er ja nicht. Dieses ist ja einfach.

0
Kommentar von asap611
20.06.2016, 11:16

danke! genauso!

1

Dann musst du dir eine Tabelle anlegen, wo deine ganzen Werte aufgeführt sind.

Ansonsten wird er dir immer den Wert mit > 61 % rechnen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von asap611
20.06.2016, 11:13

zwischen 61 und 100 sind aber mathematisch unendlich werte möglich, also kann ich auch keine Tabelle dafür angeben. ich haben keine Festen Prozentsätze sondern diese werden vorerst woanders berechnet

0