Excel 1xOhne und 1xmit Komma rechnen?

... komplette Frage anzeigen

1 Antwort

Einfach

=SUMME(ABRUNDEN(B1:B10;0))

oder

=SUMME(GANZZAHL(B1:B10))

Du musst die Eingabe nur mit Strg + Shift + Enter abschließen.

Alternative ohne Strg + Shift:

=SUMMENPRODUKT(GANZZAHL(B1:B10))
Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Jinjuriki
12.11.2015, 22:42

Danke. Es hat geklapt. Genau das was ich wollte.

1