Frage von Marcon565, 40

Essentials geht net (Minecraft-Server)?

Ich habe auf meinen Server das Plugin essentials und essentialschat und ...

Aber wenn ich auf meinem Server /pl mache sind essentials und essentialschat rot gefärbt

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von Cherubrine, 16

Alte version

Antwort
von androhecker, 16

Tja wer lesen kann ist klar im Vorteil, ESSENTIALS IST TOT! PS: Es war sowieso nie gut und hat Unmengen an Leistung gefressen, CommandBook ist deutlich besser.

Antwort
von HardPro, 12

1. Welche Version ist auf deinem Server(craftbukkit)
Mit /Version siehst du die Version.

2. welche Version hat dein essentials?

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten