Error it is up to date?

... komplette Frage anzeigen

1 Antwort

dein Plugin ist für die 1.8.3 aber nicht für deine 1.8.1

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von DJComic
02.03.2016, 19:27

ok danke soll ich jetzt ne Andere plugin version testen

0