Frage von Alisiah, 203

Entladestrom beim iPhone 5s obwohl es am Ladekabel angeschlossen ist ?

Hallo zusammen, Und zwar lädt mein iPhone 5s seit gestern nicht mehr richtig. Ich habe es gemerkt, weil ich mein iPhone benutzt habe und es sich entladen hat, obwohl es am Ladekabel war. Man muss dazu sagen es wird angezeigt, dass das iPhone sich im Ladezustand befindet (kleiner Blitz). Außerdem ist mir aufgefallen, dass es sehr extrem langsam lädt es braucht teilweise für 1% 10 Minuten. Das Ladekabel ist nicht original von Apple. Es ist aber sehr komisch, weil dieses Problem ist von einem Tag auf den anderen plötzlich aufgetreten und war kein schleichender Prozess. Die Tage davor hat noch alles reibungslos funktioniert. Ich glaube aber eher nicht, dass es am Akku liegt, weil er sich nicht schneller entlädt als sonst (ohne Anschluss an Ladekabel). Die Buchse ist auch sauber. Jetzt wollte ich fragen an was das liegen kann bzw, ob es sehr wahrscheinlich ist dass es am u2-ic chip liegt oder eher am Ladekabel? Die maximale Ladestromstärke des Ladekabels beträgt 1000mA, aber es existiert teilweise Entladestrom bzw ein tatsächlicher Ladestrom von maximal ca. 500mA.

Expertenantwort
von ludpin, Community-Experte für Apple, 96

Wenn das Kabel defekt wäre, würde die Meldung nicht zertifiziert kommen. Also Ladestecker defekt. Beliebig andere auch von Konkurrenz sind verwendbar.

Oder ist was an der Steckdose.

Kommentar von Alisiah ,

Hab aber ja versucht das Ladekabel an den Pc anzuschließen und es hat auch nichts gebracht (USB Ladekabel) 

Kommentar von ludpin ,

Dann liegts tatsächlich am Kabel. Die gefälschten Kabel halten nicht lange, meist nur 1€-Artikel und werden aber sündhaft teuer verkauft.

Hol dir ein gutes robustes.

http://www.giga.de/deals/robuste-lightning-kabel-von-syncwire-mit-lebenslanger-g...

Kommentar von Alisiah ,

Aber meinst du nicht, dass es am Chip liegen könnte ? Hab so einiges im Internet gelesen ..
Und danke !! :) werde mir ein Original zulegen :)

Antwort
von asidani, 122

Schau mal ob eventuell einer der Kontakte vorne Dunkler ist als die anderen, oder vielleicht sogar komplett schwarz, dann kann es sein das es irgendwie keinen richtigen Kontakt gehabt hat oder ein Kurzschluss das es jetzt Korrodiert ist und keinen einwandfreien Kontakt mehr herstellen kann  

Kommentar von asidani ,

Also ich meine jetzt beim Ladekabel

Kommentar von Alisiah ,

Ne die Kontakte sind alle einwandfrei Gold ..

Kommentar von asidani ,

Hmm was hast du denn für ein Ladekabel? Eins wo du per USB verbinden kannst oder eins bei dem das Netzteil mit dran hängt? Und wenn du eins mit USB hast woran steckst du es an? (Am original Apple Netzteil, am PC, im Auto, oder an einem billigen Netzteil)

Kommentar von Alisiah ,

Also ich hab eins mit USB und habs am Apple Netzteil stecken 

Kommentar von asidani ,

Ok (so mach ich es auch) wenn du ein minderwertiges Netzteil genommen hättest, könnte das eine Erklärung dafür sein, dass der Chip Kaputt ist, weil die Spannung Stabil bleiben muss... Das gleiche Problem kann auch auftreten wenn man es oft im Auto aufladen lässt. Aber wenn das auch nicht der Fall ist, ist ein Kaputter Chip Unwahrscheinlich. Aber dann weiß ich auch nicht genau woran es liegen kann eventuell mal zur Reparatur einschicken

Kommentar von Alisiah ,

Also im Auto habe ich es auch noch nie geladen ...hab leider auch keine Garantie mehr :( ich denke ich werde erst mal n anderes Kabel probieren und wenn das nicht klappt wohl oder übel in ne iPhone „Werkstatt" gehen

Kommentar von asidani ,

Jo oder wenn du Technisch begabt bist einfach mal schauen welche Ersatzteile du so im Internet Findest. (Mach ich normal immer) musst halt fürs Werkzeug auch so um die 10-20€ rechnen wenn du ein gutes haben willst

Kommentar von Alisiah ,

Ja mal sehen was sich machen lässt:) danke übrigens!:)

Kommentar von asidani ,

Gerne doch :D

Antwort
von ArcticFox1, 92

Entweder am Kabel, oder das Netzteil hat einen Weg

Kommentar von Alisiah ,

Also habs am PC auch schon abgeschlossen da wars genauso... Hoffe halt nicht, dass es am Chip liegt 

Kommentar von ArcticFox1 ,

Sieht dann stark nach dem Kabel aus

Antwort
von N0sc0p3er420, 91

Wie viel Hat das Ladekabel gekostet bzw. Wo hast du es gekauft?

Kommentar von Alisiah ,

Also ich habs über Amazon bestellt und es hat 8€ gekostet. Es ist von Anker, aber da steht noch dabei „Apple MFi zertifiziert". Und ich schätze es ist ca. ein halbes Jahr alt 

Kommentar von N0sc0p3er420 ,

Ich würde dir empfehlen ein neueres zu Kaufen...Wenn du pech hast dann können solche Billig-Kabel einen Schlag bekommen,und wenn du in der Nähe bist dann warst das für dein Handy und dich ^^ Kauf dir lieber eins im der Stadt für mindesten 15€,Da kannst du sicher gehen!

Kommentar von Alisiah ,

Okay Dankeschön für die schnelle Hilfe!!:)) hoffentlich liegts echt am Kabel..

Kommentar von N0sc0p3er420 ,

Ja Hoffentlich :D viel glück noch!

Kommentar von Alisiah ,

Danke :D 

Keine passende Antwort gefunden?

Fragen Sie die Community