Frage von kraftfahrzeug,

E Porto in Word 2003

Hallo,

 

ich habe für Word 2003 das E Porto Add in installiert. Die Installation ist abgeschlossen. Wie kann ich jetzt das Eporto in Word 2003 benutzen, wo finde ich den Reiter ? Ich persönlich denke das es gar kein Reiter gesetzt hat.

Antwort von strikeeye1,

Word 2003: 1. Im Menü ? (Hilfe) auf Info klicken 2. dann auf deaktivierte Elemente klicken 3. Markieren Sie die zu aktivierenden Elemente 4. Klicken Sie auf Aktivieren.

Dann "zaubert" es den E-Porto-Button ins Word 2013

Antwort von honzauge37,

Bei MS WORD ist es einfach: Word aufrufen und in dem Dokument das ? (Hilfe) anklicken. Unter "Über Word" taucht eine Fläche auf, in der unter steht: "Deaktivierte Elemente". Dort findet man das eporto.dll, Markieren und aktievieren und dann funzt es!! Komischerweise bekommt man diese Anweisung nicht mal bei der DP

Antwort von honzauge37,

Bei MS WORD ist es einfach: Word aufrufen und in dem Dokument das ? (Hilfe) anklicken. Unter "Über Word" taucht eine Fläche auf, in der unter steht: "Deaktivierte Elemente". Dort findet man das eporto.dll, Markieren und aktievieren und dann funzt es!! Komischerweise bekommt man diese Anweisung nicht mal bei der DP

Antwort von MonaLisaML,

Hallo,

ich hatte das gleiche Problem und konnte im Internet keine Lösung finden. Daher habe ich dann den Support der Post angerufen und dort kannte man das Problem offensichtlich schon gut. Mir wurden zwei Links auf Microsoft-Downloads geschickt und die Anweisung ePorto erst wieder zu deinstallieren und die beiden Microsoft-Downloads einzuspielen und dann ePorto wieder zu installieren. Leider kann ich hier nur einen Link angeben, da meine Antwort sonst als Spam interpretiert wird.

1. http://www.microsoft.com/downloads/details.aspx?FamilyID=1b0bfb35-c252-43cc-8a2a...

Bei mir hat aber auch schon der erste Download gereicht. Der zweite ist wohl nur relevant, wenn das .Net-Framework 4.0. installiert ist.

Nach der Neuinstallation war dann auch der Reiter ePorto sichtbar und es konnte losgehen.

Ich habe die Post-Hotline gebeten, diese Informationen doch irgendwo bekannt zu machen, mal sehen, ob das tatsächlich passiert.

Antwort von flytrolly,

Habe genau das gleiche Problem.

Die Registerkarte "E-Porto" wird nicht angezeigt. Makros tauchen in den Einstellungen nicht auf. Die Verzeichnisse auf der Install-Platte C:\ sind jedoch vorhanden.

Sowohl Office 2003 als auch Win XP SP 3 sind updatemäßig auf dem neuesten Stand.

Antwort von izapper,

Hallo,

habe genau das gleiche Problem, alles Systemanforderungen logischerweise

erfüllt, das Add-In für Word2003 runtergeladen installiert mit erfolg,

Aber beim Öffnen von Word2003 erscheint kein E_Porto Menü oder sonst was, nicht mal ein Verweis in VBA ist vorhanden wie bekommt man es zum Laufen ????

Dringend um Hilfe, da wir ja leider vom StampIt wegmüssen und noch keine Lösung haben

Keine passende Antwort gefunden?

Weitere Fragen mit Antworten

Fragen Sie die Community