Frage von BABA1,

E-Mail Ein-, und Ausgang

Wenn ich bei meinem Windows Mail auf senden und Empfangen gehe, bekomme ich diese Fehlmeldung:

Der Host "POP3@XXX.de" wurde nicht gefunden. Überprüfen Sie die Angabe des Servernamens. Konto: 'POP3@XXX.de', Server: 'POP3@XXX.de', Protokoll: POP3, Port: 110, Secure (SSL): Nein, Socketfehler: 11003, Fehlernummer: 0x800CCC0D

Kein E-Mail Ein-, und Ausgang mehr........ Woran kann das genau liegen??

Antwort
von Zakalwe,

Kann sein, dass der Server gerade nicht erreichbar ist. Kommst du denn ohne Windows Mail in deine E-Mail rein? Wenn nicht, dann probier´s einfach irgendwann später nochmal.

Kommentar von ralf512bbi ,

hab den gleichen server und komme rein...

Kommentar von ralf512bbi ,

hab alles neu gemacht nun zeigt an Der Name des angebenen POP3 Servers scheint ungülig zu sein warum?

Antwort
von istie,

Überprüfe Dein E-Mail Konto, ob die Einstellungen alle richtig sind. Wenn Du nicht klar kommst, ruf bei Deinem Anbieter an, der kann Dir am besten weiterhelfen.

Kommentar von blogtime ,

Wieso anrufen? die Posteingang und Postausgangsserver findet man alle bei Google!

Antwort
von Scorba,

Hast Du in Deinem Mailaccount die Daten für Postein und Ausgang richtig eingetragen?

Antwort
von xXMerlinxx,
Antwort
von BuddyOverstreet,

Ich würde mal nach der Fehlernummer googeln, meist findest Du in Foren andere User, die das gleiche Problem hatten.

Aber,hast Du nicht bemerkt, dass es einen Host POP3@xxx.de gar nicht geben kann?

Der heisst pop3.xxx.de

Also, Leute ...

Antwort
von BABA1,

Die Konten stimmen, vorher lief es auch.

Kommentar von blogtime ,

Lösche den Posteingang und Postausgangsserver nochmals und richte es frisch ein.

Wenn du schon dabei bist, probiere mal Thunderbird aus, der ist super!

Antwort
von blogtime,

Hat es schon einmal funktioniert?

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten