Frage von Medinmeti, 44

Drosselklappenfehler?

hallo

es geht einen golf 5 1.4 16v bca 150000lm

die kopfdichtung war defekt habe sie heute ausgetauscht mit inkl satz.

der wagen fährt und hört sich ruhig an aber kein leerlauf bzw wenn ich den starte geht er sofort wieder aus ich muss ich ihn also mit gas geben halten. fahren und alles andere normal..

diagnose:

kein fehlercode.

drosselklappe gereinigt und angelernt ( mehrmals probiert ) kein unterschied.

kein falschluft!

mit abgezogenem stecker vom drosselklappenpoti bleibt der wagen an allerdings unruhig. aber mit dem stecker drauf keine chance.

jetzt ist die frage kann es wirklich die drosselklappe sein? wenn ja müsste da dein fehler drin sein?

Antwort
von EddiR, 19

Hi, das hört sich nicht nach Fehler an der Drosselklappe an! Ich tippe da eher auf einen Fehler am Zahnriemen. Wenn die Steuerzeiten nicht exakt passen, kommt der Motor ins rütteln und schütteln.

Im schlimmsten Fall, schlagen die Kolben gegen die Ventile und der KZ ist erst mal hin. Da kann man zwar Ventile tauschen und die Ventilschafte, ist aber ein sch... Geschäft. 

Erster Tipp: Motor auf OT des 1. Zylinder drehen und die Markierungen überprüfen. Kurbelwelle Riemenscheibe und Schwungrad, Nockenwellenräder und, so er hat, Zündverteiler. Grundsätzlich müssen alle vorhandenen Markierungen genau passen und fluchten.

Wenn das passt, die Kabel und Steckerbelegung prüfen. Ein Kabel an den falschen Geber, "verwirrt" das Steuergerät welches dann total falsche Werte ausspuckt was wiederum zu dem schlechten Motorlauf führt. Theoretisch müßte dann wohl ein Fehler beim Auslesen vorhanden sein. 

Auf jeden Fall nicht mehr damit fahren, da sonst weitere schwere Schäden auftreten können.

Kommentar von Medinmeti ,

hi eddir,

ich werde den zahnriemen heute nochmal kontrolieren aber bin mir sicher das die steuerzeiten stimmen. der hat kein zündverteiler! stecker sind alle im richtigen bauteil gesteckt sonst würde ja auch fehelercode enstehen. und nur wenn der kalt ist bleibt er an aber mit nem rütteln und sobald der warm wird geht der aus. wenn ich im warmen zustand den stecker von dem temperaturgeber abziehe und dnn starte bleibt er auch an mit dem rütteln.

Kommentar von EddiR ,

Wenn ein Stecker von einem Schalter und einem z.B. Temperaturfühler vertauscht sind, gibt er sicher einen Fehler aus. Sind es aber 2 unterschiedliche Temeraturgeber, also mit grundsätzlich unterschiedlichen Wiederstandswerten, gibt es unplausible Signale, die nicht unbedingt als Fehler ausgegeben werden. 

Thermofühler am Thermostatgehäuse für Wasser Temeraturanzeige und Motorsteuerung. Kann je nach Ausführung einer oder auch 2 Geber sein.

Ich kann mir auch vorstellen, daß die Lambda-Sonde(n) einen Knacks weg hat (haben) Ein falsches Signal wird auch nicht unbedingt als Fehler ausgegeben, sorgt aber dafür, daß der Motor zu fett oder zu mager läuft.

Da er kalt "läuft" und warm nicht mehr, gehe ich mal davon aus, daß er definitiv zu fett läuft. Also mit viel zu viel Sprit. Warm gelaufen, säuft er einfach ab...

Falsche Luft kann man da schon fast ausschließen. Also liegt es wohl an einem Bauteil, welches Einfluß auf die Kraftsoffbemessung hat. Das kann aber auch ein Schalter an der Drosselklappe sein.

Systematische Fehlersuche ist hier angesagt. Also Steuerzeiten, Stecker, Bauteile...... 

Kommentar von Medinmeti ,

so die drosselklappe habe ich eben augestauscht  keine veränderung aber ein fehler wurde kurzzeitig angezeigt  nockenwelle falsche koleration ( Also steuerzeiten! ) der fehler hat sich aber löschen lassen und kommt auch nicht wieder aber das wird wohl der nächste schritt sein. habe übrigens auch kompression gemessen  1-2 zylinder 12bar   3-4  9 bar.

Kommentar von Medinmeti ,

so steuerzeiten stimmen exakt

Kommentar von EddiR ,

Hast Du die Mittel, in der Motordiagnose ins Menü zu kommen? Also Kenngrößen wie Signal Lambdasonde... zu prüfen und auch mit Sollwerten zu vergleichen?

Läuft der Motor besser, wenn man eine Störgröße einbringt? Also Falschluft ziehen läßt. An der Vakuumleitung des Bremskraftverstärkers sollten Blindanschlüsse mit Stöpseln sein. Da kann man eine Störgröse verursachen. (Stöpsel auf / zu)

Kompression an Zyl 1 & 2 ist OK, 3 & 4 sind etwas nieder. Zu nieder. Wie hat sich der Defekt an der Kopfdichtung dargestellt?

War die ZKD tatsächlich im Eimer oder kommt der Fehler von Zyl. 3 & 4? Was hatter der für eine ZKD? Eine aus Blech oder noch die organische?

VW hat da bei bestimmten Motoren etwas Schwierigkeiten mit den Kolbenringen. Vor allem die Ölabstreifer backen in den Kolben fest und können so ihre Arbeit nicht ordentlich verrichten. Das geht einher mit einem rapide steigenden Ölverbrauch bis zu 2,5 Liter je 100 Km.

Ich hab´ schon solche Motoren "saniert" und Kolbenringe getauscht. Neue Ölabstreifer sehen anders aus, als die ursprünglichen original Ringe. Ölverbrauch danach gleich null!

Kommentar von Medinmeti ,

das mmit dem störgröße probiere ich morgen.

habe ich mit delphi alles ok! öl und wasser hat sich gemischt und der hat kühlmittel verbaucht ganze ölwanne war voll mit ölwasserschleim  kopfdichtung war auf jeden fall defeekt denn an der dichtung war zu sehen das der an eine stelle keine kompression hatte. dichtung aus blech.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten