Frage von PatrickE91, 64

Diverse Fragen zu AVR Konfiguration?

Hallo liebe Hifi-Freunde,

Ich habe da ein paar Fragen/Probleme, mit denen ich mich gerne einmal an euch wenden möchte:

Ich habe einen Denon X1000 AVR, 2 Teufel Ultima 20 Mk2 als FS, den Ultima 40 C Mk2 als Center, 2 CEM 50 FR sowie den CEM 500 SW. (Letzten zwei aus dem ehemaligen Concept E Magnum PE).

Folgende Settings habe ich im AVR konfiguriert: Audio - Audio Delay: 0ms - Lautstärke: - - Anzeige: 0-98 - - Begrenzung: Aus - - Einsch-Lautstärke: 55 - - Muting-Pegel: Stumm - Audyssey - -MultEQ XT: Audyssey - Dynamic EQ: Ein - - RefPegel-Offset: 0dB - - Dynamic Volume: Aus - Alles andere ist ausgegraut (Sprachpegel, Subwoofer-Pegel, Surround-Param., Klang, Restorer, Manueller EQ)

Video ist ja gänzlich unrelevant, ansonsten beantworte ich auch hier gerne Fragen.

Eingänge Relevant vermutlich nur der Einganspegel: 0dB Decoder-Modus: Automatisch

Lautsprecher: Audyssey-Einmessung ergibt: Front: Klein Center: Klein Subwoofer: Ja Surround: Klein

Abstände sind vermutlich erstmal irrelevant, da ja automatisch gemessen. Pegel Front L: -7.0 Front R: -7.5 Center: -5 Subwoofer: +12 Surround L: -7.0 Surround R: -5.5

Übernahmefrequenz: Front: 60Hz Center: 60Hz Surround: 150Hz

Manuelle Config sieht demnach identisch aus, hinzu kommt der Punkt "Bässe": Subwoofer-Modus: LFE LFE-Tiefpass-Filter: 120Hz

Der Sub selbst ist dauerhaft an, damit er seine Einstellung nicht jedesmal verliert. Phase: 0° Crossover: 240Hz (Max.) Per Chinch von Front R am Sub zum Subwoofer Eingang des AVR

Das erstmal zu den Settings. Nun zu meinen Problemen bzw. Fragen:

  1. Ich finde, dass der Klang bei Filmen ganz gut ist, für mein Erachten, jedoch ist der Bass auch in basslastigen Szenerien eher schwach. Bei Musik wiederum ist der Bass durchaus ordentlich.
  2. Allgemein wundere ich mich, dass ich z.B. Die Lautstärke am AVR bei TV Audio als Quelle nur auf 75 drehen kann, was bei manchen Sendern und/oder Filmen manchmal etwas leise daherkommt, bei der Quelle CBL/Sat, was bei mir der AppleTV ist, über den ich desöfteren mal Musik streamen bis 98 geht. (Letzteres natürlich weit mehr als ausreichend, gar viel zu viel)
  3. Beispiel: ich höre Musik über den AppleTV. Der Pure Modus, den ich über die Fernbedienung anwählen kann verursacht, dass nur die beiden FS laufen, der Sub sowie der Rest nicht. Dabei spielen die LS Bass mit, jedoch sehr schwach. Schalte ich über die Fernbedienung auf "Music", verkündet der AVR den Stereo Modus, schaltet zu den FS den Sub dazu. Die FS spielen weiterhin teilweise Bass. Ist das Verhalten so richtig? Klar ist, beim Musik hören sollen die Surround LS aus bleiben, es sei denn man will es unbedingt, dafür gäbe es ja notfalls den Movie Modus, welcher dann den Stereo-Ton der ja nunmal vorliegt auch auf die hinteren LS ausbreitet. Wenn ich in den Settings des AVR den Subwoofer im Lautsprecher Menü ganz auf Aus stelle, springen die FS auf Groß. Höre ich nun im Music Modus, spielen die FS deutlich mehr Bass, als im Pure Modus. Was ist hier die "Best-Practice"?
Antwort
von PatrickE91, 43

Folgendes passte nicht mehr in das Feld der Hauptfrage:

Immer wenn ich zB jemanden zeigen möchte, dass die MK20 FS durchaus guten Bass bieten, muss ich erst den SW im Menü ausschalten. Danach dann wieder den Sub auf an und die FS auf Small. Vermutlich verstehe ich das einfach falsch.

Sooo, ganz viel Text, ganz viele Fragen, die ich ggf. Dank meiner Unwissenheit nur mehr oder weniger gut schildern konnte.
Ich würde mich sehr freuen, wenn jemand die Zeit und Lust findet, sich mit mir darüber auszutauschen und mir mit Rat und Tat zur Seite steht.
Vielen Dank im Voraus und schöne Grüße
Patrick

Keine passende Antwort gefunden?

Fragen Sie die Community