Frage von JoejoePingel, 146

Datenpakete gehen verloren, warum?

Alle Online Spiele sind unspielbar, wegen hohem ping, was kann ich tun?

System: Windows 10

Router: Fritz!Box 6360 Cable

WLan Stick: Fritz!WLan USB AC 430

Ich habe ein paar IPs angepingt.

www.google.de: Zeitüberschreitung und alle Pakete verloren.

fritz.box: 3ms und alle Pakete übertragen.

Die IPs habe ich aus CMD mit dem Befehl: ipconfig /all

Drahtlos-LAN-Adapter WiFi:

IPv4-Adresse: 1ms und alle Pakete übertragen.

Subnetzmaske: Zeitüberschreitung und alle Pakete verloren.

DHCP-Server: 3ms und alle Pakete übertragen.

Ethernet-Adapter Ethernet:

IPv4-Adresse: 1ms und alle Pakete übertragen.

Subnetzmaske: Fehler bei Übertragung.

Hier noch die Ergebnisse von speedtest.net:

Ping: 20ms

Down: 20Mbps

Up: 2Mbps

Antwort
von Tschoo, 116

... und was sollen wir jetzt mit den Date  -- z.B wieso führst du IPv4 auf, ist doch nur ein Format -- Subnetzmaske ist keine anpingbare Addresse, DHCP ist in deinem Router.

Speedtest sieht doch ganz OK aus, wie der ausfällt liegt an deinem Provider.

Kommentar von JoejoePingel ,

nur 1 pc hat das Problem. Alle anderen nicht. und selbst wenn ich den wlan stick Wechsel. aber wenn ich den Router anpinge, dann ist ja alles gut. nur ich kann www.google.de nich anpingen. aber ich komm auf die Seite drauf

Antwort
von PinguinPingi007, 99

Trenne den Router vom Stromnetz und stecke ihn wieder an. Vielleicht ist der Router nur überhitzt.

Kommentar von JoejoePingel ,

geht immer noch nicht.

Kommentar von PinguinPingi007 ,

Dann würde ich bei deinem Provider eine Störung melden und auf die Erfüllung des Vertrages bestehen.

Kommentar von JoejoePingel ,

es ist ja nur an einem pc.

Kommentar von PinguinPingi007 ,

Hast du im Netzwerkadapter eine statische IP-Adresse vergeben?

Keine passende Antwort gefunden?

Fragen Sie die Community