Frage von maik28282, 43

Das Internet laggt obwohl es keiner nutzt?

Seit Sonntag habe ich Probleme mit meinem Internet. Egal ob ich im Teamspeak bin, etwas spiele oder etwas anderes, was Internet benötigt mache, laggt das Internet. Die Latenz (ping) ist ganz normal und Routerneustart bringt nichts. Auch wenn kein Gerät außer 1 (zum testen logischer weise) im netz ist, ist das Problem da. Auch offen habe ich nichts, keine Downloads im Hintergrund oder Sonstiges (schon nachgeschaut). Anbieter Telekom!

Bevor ich bei denen Anrufe wollte ich hier nochmal nachfragen. Ein Freund hat den selben Anbieter und Leitung und bei ihm ist alles in Ordnung. Er wohnt 2 min zu Fuß von mir weg.

Expertenantwort
von Telekomhilft, Business Partner, 18

Guten Morgen maik28282,

hast du mal im Routerprotokoll nachgeschaut, was du dort für Infos findest?

Falls nicht, mach das bitte mal.

Welchen Router nutzt du?

Viele Grüße

Rebekka H. von Telekom hilft

Kommentar von maik28282 ,

Speedport_W_724V

IP & Mac-Adressen wurden durch "X's" ersetzt:

Für eine bessere übersicht:

http://hastebin.com/fajemoniqe.vbs

(Das sind nur von 18 bis 19 uhr, davor sieht es fast gleich aus)

03.11.2016 19:26:36 XXXXXXXXXXXXXX Anmeldung erfolgreich. (G101)
03.11.2016 19:26:08 WLAN-Anmeldung an 5 GHz Frequenzband erfolgreich: Rechnername:android-XXXXXXXXXXXXXX, Mac-Adresse:XXXXXXXXXXXXXX (W020)
03.11.2016 19:26:06 DHCP ist aktiv: 03.11.2016 19:26:06 WLAN android-XXXXXXXXXXXXXX XXXXXXXXXXXXXX XXXXXXXXXXXXXX 255.255.255.0 XXXXXXXXXXXXXX XXXXXXXXXXXXXX 1814400. (H001)
03.11.2016 19:26:06 WLAN-Station abgemeldet: Rechnername: android-XXXXXXXXXXXXXX, Mac-Adresse: XXXXXXXXXXXXXX (W001)
03.11.2016 19:25:03 DHCP ist aktiv: 03.11.2016 19:25:03 WLAN android-XXXXXXXXXXXXXX XXXXXXXXXXXXXX XXXXXXXXXXXXXX02 255.255.255.0 XXXXXXXXXXXXXX XXXXXXXXXXXXXX 1814400. (H001)
03.11.2016 19:24:57 DHCP ist aktiv: 03.11.2016 19:24:57 LAN XXXXXX-PC XXXXXX XXXXXXXXXXXXXX05 255.255.255.0 XXXXXXXXXXXXXX XXXXXXXXXXXXXX 1814400. (H001)
03.11.2016 19:24:56 DHCP ist aktiv: 03.11.2016 19:24:56 XXXXXX (DH101)
03.11.2016 19:24:30 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)
03.11.2016 19:24:09 DHCP ist aktiv: 03.11.2016 19:24:08 LAN XXXXXX-PC XXXXXX XXXXXXXXXXXXXX05 255.255.255.0 XXXXXXXXXXXXXX XXXXXXXXXXXXXX 1814400. (H001)
03.11.2016 19:24:09 DHCP ist aktiv: 03.11.2016 19:24:08 XXXXXX (DH101)
03.11.2016 19:21:40 WLAN-Station abgemeldet: Rechnername: android-XXXXXX, Mac-Adresse: XXXXXX (W001)
03.11.2016 19:20:06 WLAN-Anmeldung an 2.4 GHz Frequenzband erfolgreich: Rechnername:android-XXXXXX, Mac-Adresse:XXXXXX (W019)
03.11.2016 19:20:05 DHCP ist aktiv: 03.11.2016 19:20:05 WLAN android-XXXXXX XXXXXX XXXXXXXXXXXXXX04 255.255.255.0 XXXXXXXXXXXXXX XXXXXXXXXXXXXX 1814400. (H001)
03.11.2016 19:19:12 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)
03.11.2016 19:05:36 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)
03.11.2016 19:02:22 DHCP ist aktiv: 03.11.2016 19:02:22 WLAN android-XXXXXXXXXXXXXX XXXXXXXXXXXXXX XXXXXXXXXXXXXX02 255.255.255.0 XXXXXXXXXXXXXX XXXXXXXXXXXXXX 1814400. (H001)
03.11.2016 18:53:09 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)
03.11.2016 18:48:45 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)
03.11.2016 18:42:28 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)
03.11.2016 18:37:13 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Name Error (P008)
03.11.2016 18:35:36 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)
03.11.2016 18:30:23 DNSv6-Fehler: Der angegebene Domainname kann nicht von XXXXXX aufgelöst werden. Fehler: Timeout (P008)

Kommentar von Telekomhilft ,

Guten Morgen maik28282,

da meine Kollegin Rebekka nicht im Haus ist, übernehme ich einmal für sie.

Also dem Routerlog zu folge sieht alles wirklich gut aus. Mir ist kein Fehler ins Auge gefallen, der das von dir beschriebene Problem hervorruft. Was sagen denn die Geschwindigkeitswerte direkt aus dem Router, wenn du diesen via LAN angeschlossen hast?

Viele Grüße

Isabelle N. von Telekom hilft

Antwort
von RedButton23, 34

Es gibt des öfteren Probleme bei der Telekom. Jedoch gibt es eine Kundenseite auf der du überprüfen kannst ob momentan eine Störung vorliegt. https://www.telekom.de/hilfe/hilfe-bei-stoerungen

Hängst du mit LAN-Kabel oder per WLAN? in deinem Netzwerk?

Oft gibt es da ganz seltsame Störsender, die auch ganz sporadisch auftreten, mir geht es auch des öfteren so. 

Kommentar von maik28282 ,

Über das LAN-Kabel. Aber mit einem WLAN-Stick auch schon ausprobiert.

Kommentar von RedButton23 ,

Hast du schon einmal auf der Seite die ich verlinkt habe, Festnetz und Postleitzahl eingegeben? Dann können wir nämlich das Problem einer Störung ausschließen oder als das Problem identifizieren :D

Kommentar von maik28282 ,

Stimmt habe ich vergessen zu schreiben, ja das hab ich. Dort steht, dass es keine Störung gibt.

Kommentar von RedButton23 ,

Es gibt eine nette Seite im Netz (http://allestörungen.de/stoerung/deutsche-telekom)

Dort werden Probleme verzeichnet, die von USern gemeldet werden. Dort steht tatsächlich das am 2.Nowember also in der letzten Zeit, ein Problem vorlag, jedoch langsam die Quote der Meldungen wieder runtergeht. Entweder niemand hat mehr internet (was ich nicht glaube xD) oder das Problem behebt sich von selbst. Ich würd einfach nochma einen TAg warten und dann kannst du ja immernoch mit den (netten (naja)) Mitarbeitern der Telekom telefonieren. Wobei die meiner meinung nach, dir auch nicht helfen können, die sind ja schon mit sich selbst überfordert, wenn du verstehst was ich meine. Warte einfach, laut Statistik lösen sich 90% aller Computer Probleme mit der Zeit selbst oder durch einen Neustart. Was ja bei den Telekom-Server alle 24h (glaub ich, irgendwie wars so) passiert

Ich hoffe, das haut bei dir bald wieder hin ;D

Kommentar von Luuuliii ,

Ich hab das selbe Problem😂

Antwort
von babe1981, 30

Was sagt denn ein Speedtest?
Ist der PC per WLAN oder Kabel angeschlossen?

Kommentar von maik28282 ,

Über das LAN-Kabel. Aber mit einem WLAN-Stick auch schon ausprobiert.

Speedtest: ~14Mbit/s download

~ 1Mbit/s upload

Keine passende Antwort gefunden?

Fragen Sie die Community