Frage von Keralo, 48

CyanogenMod Version für Galaxy S4?

Hallo

Ich möchte CyanogenMod auf mein Samsung Galaxy S4 (GT-I9505 / Android 5.0.1) machen

Jetzt weis ich nicht was ich aus der Liste nehmen soll – Galaxy S4 (jflte) / Galaxy S4 (Intl) (jfltexx) / Galaxy S4 (T-Mobile) (jfltetmo) oder doch was ganz anderes? (http://download.cyanogenmod.org/?type=snapshot)

Und was muss ich zuvor machen? Geht das mit Odin? Mal eine rundum Erklärung wäre toll^^

Antwort
von davidmueller13, 28

Dein Modell hat den Codenamen jflte (xx bedeutet, dass die builds unified sind, also auch für z.B jfltetmo usw. funktionieren. Verwende also die jfltexx Builds.

Keine passende Antwort gefunden?

Fragen Sie die Community