Frage von AskForAnswers, 18

Ctizens Minecraft - Bukkit 1.8.8?

Hi, ich habe einen 1.8.8 bukkit Server und möchte mir Citizens herunterladen, doch auch unter Jenkins (die neueste SNAPSHOT-version) dunktioniert nix. Immer wenn ich 7pl mache ist Citizens rot und die Befehle gehen nicht :( was soll ich tun?

Antwort
von SilberneKlinge, 7

Hey,

das heißt du hast citizens in einer kleineren version also 1.7.10 oder so... ich schick dir den 1.8. link!

http://dev.bukkit.org/bukkit-plugins/citizens/files/52-2-0-16-beta-1-for-mc-1-8-...

bitte :)

Keine passende Antwort gefunden?

Fragen Sie die Community