Frage von Meko1706, 70

CPU Lüfter dreht unerklärlicher Weise auf Maximum?

Hallo,

habe gestern kurzzeitig den CPU Lüfter demontiert. Danach wurde er fachgerecht wieder montiert, jedoch ohne neue WLP aufzutragen. Ich sollte dazu sagen, dass die alte WLP, bzw was noch davon übrig ist, ausgetrocknet und nur noch vereinzelt vorhanden ist. Nun seit dem Zeitpunkt der Montage dreht der Lüfter schon beim Systemstart auf Maximum. CPU Temperaturen habe ich geprüft und liege bei rund 40°C +-5. Zum Test habe ich andere Lüfter getestet, jedoch ohne Abhilfe. Habe anschließend den CPU Lüfter über den hinteren "Case Fan Pin" laufen lassen - selbes Szenario. Nur über den vorderen "Power Fan Pin" läuft der Lüfter ruhig. Habe seitdem mehrfach BIOS Resets durchgeführt, jedoch ebenfalls ohne Erfolg. Ich hoffe jemand hat eine Idee, denn meine sind mir aus gegangen. Vielen Dank im voraus!

Liebe Grüße PS Hatte die Frage bereits schon einmal gestellt, kann die aber nirgends finden ???

Antwort
von Juergenonly, 28

Um was fuer eine CPU handelt es sich denn? Manche zeigen die Temperatur nicht richtig an, wenn man sie mit entsprechenden Tools ausliest. Davon unabhaengig muss auf jeden Fall Waermeleitpaste verwendet werden da ansonsten die Waerme vom CPU Kuehler nicht richtig abgeleitet werden kann und folgerichtig die Lueftersteuerung des Motherboards die Luefter nicht herunterregelt.

Kommentar von Meko1706 ,

verbaut ist der Intel i5 2400.

Antwort
von trick123, 42

Hast du denn den Lüfter auch ans Mainboard und nicht direkt ans Netzteil angeschlossen?

Kommentar von Meko1706 ,

was heißt denn direkt ans Netzteil ? der Lüfter ist am "CPU FAN" Pin angeschlossen.

Kommentar von trick123 ,

Das hört sich an, als wäre er am Mainboard. Dann kann ich dir leider nicht weiterhelfen.

Antwort
von Meko1706, 22

Also die neue WLP hat auch keine Abhilfe geschaffen. Lüfter hab ich jetzt wieder über den CPU FAN Pin laufen. Bekomme aber immernoch 0135 Fan Failure angezeigt. Dieses dreht unverändert auf max.

Antwort
von Kaen011, 46

Wie kannst du "fachgerecht montiert" und "ohne neue WLP" in einem Satz verwenden? Im idle 40 +-5°C richtig?

Er dreht auf max weil der CPU zu heiß wird. Du kannst auch haben das er sich komplett ausschaltet. Oder wenn du einen alten CPU hast er sich selbst zerstört

Kommentar von Meko1706 ,

da hast du vollkommen recht, tut mir Leid ! Ja im Idle 38-42 Grad.

Kommentar von Kaen011 ,

Ja und sobald du auf last gehst drehen sich die Lüfter "auf unerklärliche weise" lauter. Lad dir mal das Programm Core Damage

http://damage.vigilantesoftware.com/

und beobachte dann mal die Temperaturen

Kommentar von Meko1706 ,

der Lüfter dreht direkt bei Systemstart auf Maximum und bleibt konstant.

Antwort
von benutzerfgjddj, 30

Hol dir mal FanXpert oder Asus AI Suite 3. Damit kann man die Lüfter die am Mainboard angeschlossen sind steuern

Kommentar von Meko1706 ,

werde ich morgen gleich testen. aber das runter regeln des Lüfters ist ja auch keine dauerhafte Lösung

Kommentar von benutzerfgjddj ,

Die Suite steuert den Lüfter je nach Temperatur.

Kommentar von Meko1706 ,

okay und das auch wenn ich kein Asus MB verwende ?

Kommentar von benutzerfgjddj ,

oh, dann musst du wohl Google fragen, sry. es kann zwar sein dass die AI Suite auch auf anderen Mainboards läuft aber da ich eines von Asus habe......

Antwort
von DGsuchRat, 25

Die Temperaturen passen nicht da unbedingt neue WLP aufgetragen werden muss. Die gibt es nicht um sonst.

Kommentar von Meko1706 ,

neue WLP hat leider auch nicht geholfen.

Antwort
von Sleighter2001, 45

Trag mal neue WLP auf. Falls das Problem immer noch besteht kannst du das mit speed fan regulieren

Kommentar von Meko1706 ,

SpeedFan erkennt meine Lüfter nicht, also mir wird nichts zum regeln angezeigt.

Kommentar von Sleighter2001 ,

Puh

Kommentar von Meko1706 ,

ja... bin mittlerweile auch am Ende mit meinem Latein. Hatte mal was gelesen von wegen Schrauben ungleichmäßig angezogen, aber fest ist fest mMn und ich bezweifle dass man auf den nM genau andrehen "muss" damit dir nicht der Lüfter um die Ohren fliegt.

Antwort
von NMirR, 25

Hä? Unerklärlich? Du erklärst du genau darunter ausführlich warum die Wärmeleitpaste schuld ist.

Kommentar von Meko1706 ,

aber kann mir nicht vorstellen, dass der PC erkennt, ob WLP aufgetragen ist oder nicht, solange die Temperaturen passen. oder ?

Kommentar von NMirR ,

bei voller Umdrehung ist das aber nicht gerade kühl.

Kommentar von Meko1706 ,

okay dann versuche ich es mal mit der WLP.

Kommentar von Meko1706 ,

hat leider keine Besserung gebracht. Dreht noch immer auf max. aber bekomme komischerweise Fan Failure angezeigt, obwohl er nun wieder über den richtigen Pin läuft.

Kommentar von NMirR ,

okay, hast du im BIOS Fastboot aktiviert bzw. Windows 8 Features oder irgendetwas in der Art? zumindest bei MSI Mainboards tritt dann der Bug auf, dass das Mainboard nicht mehr den CPU Lüfter steuert sondern durchgängig auf max. laufen lässt.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten