Frage von klettelars, 87

Couldn't find a working PHP 7 binary, please use the installer?

wenn ich ./start.sh ausführe, dann sagt Pocketmine: Couldn't find a working PHP 7 binary, please use the installer Kann mir jrmand helfen? PS: Ich benutze einen raspberry pi 3

Antwort
von Enchanting999, 49

Hast du PHP 7 auf dem Pi installiert?

Keine passende Antwort gefunden?

Fragen Sie die Community